Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




 
Reply to this topicStart new topic
> Carisma Nu Porneste
alecsgeorge
post Mar 1 2016, 09:31 AM
Post #1


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 18-November 13
From: constanta
Member No.: 8.481
Auto: mitsubishi carisma



Salutare dragi colegi e prima postare care o fac pe acest site sper sa fii postat corespunzător
Dacă nu sa fie mutat de către moderatori
Acuma da revin la problema mea am un mitsubishi carisma din 2000 motor 1.8 16v gdi 125 cp . Problema pentru care am postat aici este ca uneori la cald īndeosebi masina nu porneste īnvārte dar nu porneste .mă poate ajuta cineva cu un sfat ceva?!
Go to the top of the page
 
+Quote Post
post Mar 1 2016, 09:31 AM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 01:56 PM







Go to the top of the page
 
Quote Post
calvaree
post Mar 22 2016, 11:17 PM
Post #2


EVO IV
Group Icon

Group: Members
Posts: 287
Joined: 6-February 10
From: sighisoara
Member No.: 2.649
Auto: Mitsubishi COLT 1.1
Inmatriculare: MS-16-CAN



Buna seara,
Referitor la problema dumeavoastra sunt foarte multi factori care pot cauza problema.
As incepe cu inspectarea elementelor mai putin complicate,cum ar fi: bujii,filtru de benzina(asta e mai greu accesibil dar nu e complicat),bobinele de iinductie,cablurile care duc la bobine,conductele de benzina pe tot traseul(eu am avut o conducta atinsa in ceva bolovan de pe drum la un moment dat).Oricum,in prima fazaverifica sistemu de alimentare si cel de aprindere.
Daca bujiile suntt vechi sau nu cunoasteti vechimea lor,incepeti cu ele.Mai ales sa fie NGK ,am incercat cu bosch,si a mai fost pusa problema in alt topic,si nu functioneaza,NGK sunt cele potrivite.
In cazul in care toate astea sunt verificate si functioneaza in arametrii,puneti-o pe un tester,posibil sa fie vreun senzor dus.Sunt cativa senzori care pot face asta,dar nu cred ca se poate stabilii exact unul fara un test in prealabil.

Si ca un ultim lucru care imi vine acum in minte este admisia de aer,verificati sa nu fie furtunul, de dupa debitmetru fisurat pe undeva,sau posibil sa nu fie inchis etans pe la coliere.Si aici se poate verifica si admisia per total,sa nu traga aer fals pe undeva.Poate Cu ocazia asta verificati si filtrul de aer si schimbati daca e prea imbacsit (IMG:style_emoticons/default/smile.gif) ).Filtrul in sine nu cred ca ar putea cauza o astfel de probema,decat daca nu e schimbat de cand e masina si sa pietrificat (IMG:style_emoticons/default/smile.gif) ) ,insa poate influenta negativ consumul si functionarea optima a motorului.

Sper ca sunt de folos informatiile,si daca mai aveti nelamuriri voi incerca sa va ajut,in limita informatiilor pe care le detin.


Cu respect.
Go to the top of the page
 
+Quote Post
avy
post Mar 23 2016, 12:59 AM
Post #3


Avy
Group Icon

Group: Members
Posts: 173
Joined: 18-August 10
From: Bucuresti
Member No.: 3.577
Auto: Mitsubishi Lancer Clasic 2.0
Inmatriculare: B-177-AVY



Verifica EGR-ul sa nu fie blocat (colmatat) .
Go to the top of the page
 
+Quote Post
danyel
post Apr 6 2016, 10:23 PM
Post #4


EVO I
Group Icon

Group: Members
Posts: 16
Joined: 18-July 15
Member No.: 10.224
Auto: Mitsubishi carisma
Inmatriculare: sv-30-saf



sunt nou pe aici.. detin o carisma 1.6 103 kp an 2000. masina am luato la 110700 k din nl . am facut cam 45 de miii dar de la o vreme cand este foarte cald afara plus 25 grade ma scutura odata si se aprinde martoru motor.. cateodata isi revine cateodata opresc motoru si astept 5 min si isi revine... cand se aprinde martoru sta turata pe la 1200 rpm si parca nu are vlaga in ea .. dar asta se intampla destul de rar. de asta vara am sesizat problema.. bujii ngk iridium filtre schimbate foarte intretinuta masina, am mers toata toamna si iarna vreo 8000 km si nu sa mai aprins dar acum sunt in belgia si din nou sa aprins pt 2 3 min si sa stins martoru.. sa fie oare debitmetru ??


This post has been edited by danyel: Apr 6 2016, 10:44 PM
Go to the top of the page
 
+Quote Post
calvaree
post Apr 13 2016, 08:30 PM
Post #5


EVO IV
Group Icon

Group: Members
Posts: 287
Joined: 6-February 10
From: sighisoara
Member No.: 2.649
Auto: Mitsubishi COLT 1.1
Inmatriculare: MS-16-CAN



Salutare.
Danyel pana sa ajungi la debitmetru mai sunt unele chestiuni de verificat si probil de facut.
Cauze pot fi destule,dat fiind ca se aprinde martorul de motor.As duce-o in prima faza la un test pe calculator,sa vezi ce anume spune masina ca ar fi problematic,si sa actionezi avand un reper macar.
Tot ce se poate face aici pe forum este sa ne dam cu parerea si da de ajungem chiar la problema.
Daca nu vrei,sau nu poti din orice motiv sa ajungi cu ea la un test,nu iti ramane decat sa o iei babeste.
Pana sa acuzi lucrurile marete ia-te de cele mici,care le poti verifica si tu far mecanic.
Ai specificat ca motorul se tureaza,dar sta turat rotund sau mai da cate un rateu?
Verifica sa fie etansa toata admisia de aer,sa nu fie vreun colier desfacut sau slabit, verifica interiorul corpului de acceleratie sa fie curat,la fel si corpul clapetei de acceleratie cu clapeta cu tot.
Senzorul de acceleratie,a fost miscat sau schimbat? Sau poate fi cu bube,dar asta un test iti poate spune. Ma refer la senzorul de pozitie al clapetei.
Apoi relantiul,cu motorasul lui cu tot,sa fie curata clapetuta aia micuta care intra in corpul clapetei de acceleratie.
Valva EGR.Asta se murdareste destul de tare,si datorita EGR-ului se murdareste si corpul de acceleratie inauntru,iar mizeria asta poate cauza probleme.
Nu stiu exact cum sunt simptomele insa daca nu are vlaga poti verifica fisele sau bobinele de la aprindere.Bujiile cu iridiu sunt excelente (IMG:style_emoticons/default/wink.gif) dar si fisele si bobinele sunt piese care mai cedeaza si se schimba.
Poate fi un senzor de la temperatura apei,calculatorul masinii isi face amestecul bazandu-se si pe informatiile privind temperatura apei,si daca e dus poate cauza si asta problema.
Desigur poate fi si debitmetrul de vina,insa personal,din cate m-am documentat,am observat ca e o piesa care nu prea pica,dar poate pica desigur.
Poate fi si senzorul de gaze ( sonda lambda) insa mai sigur iti poate spune un tester asta.

Sper ca iti sunt de folos informatiile.
Dupa cum am spus mai la inceput,nu pot decat sa imi dau si eu cu parerea si sa fac o legatura intre problema spusa de tine,si ce ar putea cauza asta.Insa nu inseamna ca toate astea la un loc pot cauza problema ci e de ajuns una din ele.

Cu speranta ca vei rezolva problema curand te salut si iti doresc kilometrii fara incidente neplacute.
Dupa ce rezolvi problema posteaza aici cauza si rezolvarea,sa fie de ajutor pentru cei care pot intampina aceeasi problema.



Cu respect.


Go to the top of the page
 
+Quote Post
danyel
post Apr 13 2016, 09:15 PM
Post #6


EVO I
Group Icon

Group: Members
Posts: 16
Joined: 18-July 15
Member No.: 10.224
Auto: Mitsubishi carisma
Inmatriculare: sv-30-saf



toate astea au fost verificate de unchiul meu care pot zice ca e specialist in mitsu de ani de zile carisma galant grandis si lancer conduce. a mai ramas o diagnoza la mitsubishi in olanda sa o fac sper luna viitoare. dar masina merge super si consuma normal ,,, cand este foarte cald afara se mai aprinde acel martor sta turata la 1200 rpm dar motorul merge perfect si trage parca mai greu zic eu. dar toate astea au aparut cand un mecanic a curatat debitmetru cred ca mi.a atins acel element sensibil din debitmetru si de atunci mi se intampla. ultima data mi sa aprins prin octombrie anu trecut si de atunci nu sa mai aprins si am facut vreo 8000 miii km si acuma sa aprins intro zi pt 30 sec si sa stins. unchimiu zice ca e o eroare ceva si sa nu bag in seama sai dau bice. ca daca ar fi o piessa sau senzor stricat sau infundat nu as mai merge mii de km fara sa se aprinda iar. daca rez problema o sa postez. cu respect va salut
Go to the top of the page
 
+Quote Post
danyel
post Apr 13 2016, 09:24 PM
Post #7


EVO I
Group Icon

Group: Members
Posts: 16
Joined: 18-July 15
Member No.: 10.224
Auto: Mitsubishi carisma
Inmatriculare: sv-30-saf



am uitat sa zic... de ex motorul este pornit... scot mufa de la debitmetru.. martoru se aprinde si sta turat exact la fel cand mi se aprinde singur. motorul merge rotund dar turat la 1200 rpm.
Go to the top of the page
 
+Quote Post
calvaree
post Apr 14 2016, 10:25 AM
Post #8


EVO IV
Group Icon

Group: Members
Posts: 287
Joined: 6-February 10
From: sighisoara
Member No.: 2.649
Auto: Mitsubishi COLT 1.1
Inmatriculare: MS-16-CAN



Salutare,
cand scoti mufa debitmetrului,daca o lasi mai mult scoasa nu moare motorul?
Oricum nu cred ca e neaparat un criteriu de stabilire ca defect,desi daca spui ca s-a curatat,sper ca s-a folosit solutia speciala pentru admisia aerului,nu merge curatat cu orice pentru ca se deterioreaza.Spre exemlu am vazut un video mai demult cu un mecanic american,care specifica sa nu se foloseasca alt spray de curatat acolo decat cel dedicat.
Cel mai tare iti recomand un test computerizat.Acolo iti va spune exact daca e vorba de debitmetru.
Daca zice unchiul tau ca e doar o eroare si zici ca se pricepe la mitsu,atunci fa un reset ECU clasic.

http://mitsu.ro/forum/index.php?showtopic=7142


Cu respect.
Go to the top of the page
 
+Quote Post
danyel
post Apr 14 2016, 01:13 PM
Post #9


EVO I
Group Icon

Group: Members
Posts: 16
Joined: 18-July 15
Member No.: 10.224
Auto: Mitsubishi carisma
Inmatriculare: sv-30-saf



Nu moare motorul merge normal. Sper sa reusesc sa fac un test . Resetare ecu a fost facut. Ms mult de sfat (IMG:style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts Carisma Nu Merge
0 alecsgeorge 158 27th November 2017 - 12:00 PM
Last post by: alecsgeorge
No New Posts Topic has attachmentsCarisma Confort 1.9 Did De Vanzare
0 dorukeloo 1.670 18th January 2017 - 05:25 PM
Last post by: dorukeloo
No New Posts Porneste Si Imediat Se Opreste, 1.8 Gdi
7 davidut5 8.625 10th April 2016 - 09:12 PM
Last post by: mitsubishi_pinin
No New Posts Topic has attachmentsCarisma 1.8gdi Classic
facelift
8 emitsubishi 3.719 4th June 2015 - 03:39 PM
Last post by: emitsubishi
No New Posts Topic has attachmentsPorneste Greu Sau Nu Mai Porneste
7 deyutzu 3.689 19th February 2014 - 09:46 PM
Last post by: haimi


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 17th December 2017 - 01:56 PM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts