Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




19 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Pornire Greoaie/tremurat Relanti
mistyque
post Oct 9 2010, 07:54 AM
Post #1


EVO IV
Group Icon

Group: Members
Posts: 250
Joined: 23-July 08
From: bucuresti
Member No.: 958
Auto: Mitsubishi Colt cz3 1.1
Inmatriculare: B-xx-AAV



Buna dimineata dragi "confrati"! Va adresez si eu urmatoarea intrebare: de 3 zile incoace dimineata, cand pornesc masina cu motorul rece (doar prima pornire de dimineata) turatia nu mai sare direct la 1500-1700 de ture cum m-a obisnuit de 4 ani incoace, ci se opreste undeva pe la 8-900 de ture si masina tremura toata de parca sta sa se opreasca motorul si sa cada toate tablele de pe ea...a mai patit cineva asa ceva/cum s-a rezolvat? Mentiuni: nu pot asocia acest simptom cu venirea frigului pt ca anul trecut am mers si la -22 de grade cu ea si nu a avut nici o "greata" in a porni foarte frumos in acele dimineti... singurele asocieri pe care le pot face sunt urmatoarele: de vreo 3 plinuri incoace merg cu benzina de 95 de la mol, sens in care va intreb daca poate fi de la benzina eventual proasta; sau poate sa se fi defectat asa dintr-o data o piesa mecanica/electronica cum ar fi soc automat sau ceva de genu (scenariu care nu mi se pare foarte plauzibil avand in vedere fiabilitatea de care a dat dovada pana acum si cu care se lauda japonezii)? In maxim o saptamana sper sa scap de benzina din rezervor si ii fac un plin de top 99+, pun si aditiv pt curatat injectoare si revin cu info, dar pana atunci poate ma puteti lamuri cat de cat.
Merci anticipat
Go to the top of the page
 
+Quote Post
post Oct 9 2010, 07:54 AM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 08:00 AM







Go to the top of the page
 
Quote Post
andrei
post Oct 9 2010, 02:23 PM
Post #2


minivan driver
Group Icon

Group: Admin
Posts: 3.696
Joined: 21-April 07
From: iasi
Member No.: 2
Auto: CZ3
Inmatriculare: SKY



Salut, stii reclama de la Efix? (IMG:http://mitsu.ro/forum/style_emoticons/default/tongue.gif)

Glumesc. Verifica sigurantele si incearca si o diagnoza. Poate e ceva care tine de socul automat, eu cel putin la asta ma gandesc.
Go to the top of the page
 
+Quote Post
teanu21
post Oct 9 2010, 02:28 PM
Post #3


EVO IV
Group Icon

Group: Members
Posts: 226
Joined: 3-May 09
Member No.: 1.661
Auto: mitsubishi lancer
Inmatriculare: CS-50-BNT



eu unu as verifica fisele si bujiile
Go to the top of the page
 
+Quote Post
mistyque
post Oct 9 2010, 06:08 PM
Post #4


EVO IV
Group Icon

Group: Members
Posts: 250
Joined: 23-July 08
From: bucuresti
Member No.: 958
Auto: Mitsubishi Colt cz3 1.1
Inmatriculare: B-xx-AAV



bujiile le-am schimbat fix acum un an (aprox 20k km) iar daca era vreo problema de la bujii ma gandesc ca ar fi fost mereu nu doar fix la rece doar la prima cheie de dimineata; dupa care si daca las masina 2-3 ore pe loc tot porneste fara probleme.
la diagnoza m-am gandit si eu dar nu mai stiu cat o "pretuiesc" cei de la m car pt ca nu m-as duce decat acolo pt ca am avut parte de un tratament ok dupa ce am intrat in legatura cu coobra,dar ma gandeam ca cel mai ieftin poate fi sa mai merg vreo sapt si dupa ce bag si aditiv si altfel de benzina, iar daca problema persista voi merge si la tester. Ma gandeam ca poate ati mai intalnit problema aceasta si as afla ceva punctual... Merci de sfaturi si astept pareri in continuare...

This post has been edited by mistyque: Oct 9 2010, 06:11 PM
Go to the top of the page
 
+Quote Post
the1
post Oct 9 2010, 06:35 PM
Post #5


Mr. BIG
Group Icon

Group: Members
Posts: 1.041
Joined: 3-October 09
From: Bucharest
Member No.: 2.097
Auto: Mitsu Colt 1.3
Inmatriculare: B-xx-BIG



Pana nu termini benzina si nu pui ceva mai bun nu poti sti cu siguranta daca nu cumva problema va disparea fara alte batai de cap.
Go to the top of the page
 
+Quote Post
COObra
post Oct 9 2010, 07:39 PM
Post #6


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



ciudat, si mie mi se intampla de vreo cateva zile...adica tot de cand a dat frigul mai bine (5 - 7 grade dimineata)
azi am curatat senzorul din admisie, sa vad daca e vreo imbunatatire
bujiile le-am schiombat si eu acu vreo.....16.000 parca.
erori nu-s.
in alta ordine de idei, am dat si eu comada la conul de la evacuare....cam varza si la mine. verificat azi. (IMG:http://mitsu.ro/forum/style_emoticons/default/smile.gif)
daca se dovedesc a fi bujiile la mine....trec pe iridium (dar nu cred dupa doar 16.000 km, cand cele dinainte au mers fara probleme 40.000km si 3 ierni cu porniri la -20 de grade)
Go to the top of the page
 
+Quote Post
L | v | u
post Oct 9 2010, 08:48 PM
Post #7


EVO I
Group Icon

Group: Members
Posts: 43
Joined: 4-August 10
From: Craiova
Member No.: 3.506
Auto: colt, 1.3 , 75cp
Inmatriculare: DJ 66 ZES



aceasi problema o am si eu inca la motor 1.3 generatie 2000 si sunt disperat ca nu ii dau de cap. am schimbat : bujii , fise , capac delco , senzor galerie de admisie . filtru de aer si tot asa face . a zis cineva ca poate fi din scaunul de supate (am o bujie afumata) . deocamdata nu mi am bani sa umblu si acolo pt. ca am taxa de poluare 3600 lei (IMG:http://mitsu.ro/forum/style_emoticons/default/smile.gif) si nu ii am decat juma (IMG:http://mitsu.ro/forum/style_emoticons/default/smile.gif) )
Go to the top of the page
 
+Quote Post
and3yu
post Oct 9 2010, 09:43 PM
Post #8


EVO III
Group Icon

Group: Members
Posts: 152
Joined: 19-December 07
From: iasi
Member No.: 373



Astea sunt masinile facute pe calculator. Mergi cu ele 4 5 ani dupa care incep micile probleme...si ce zici..ia sa imi iau eu una noua. (IMG:http://mitsu.ro/forum/style_emoticons/default/rolleyes.gif) Eu cu bujiile denso iridium power am ceva km si masina merge perfect. Am pus si ulei bardahl 5w40 si merge si mai perfect. Am 67000km si e la fel ca in prma zi. Toate reviziile le/am facut eu cu mana mea. Nu am pus testerul pe ea niciodata. Poate filtrul vostru de aer a fost schimbat acum ceva timp (in vara de exemplu),si cum la noi in romania este mai mult praf decat normal,zilele astea a fost o vreme mai uda...sa ii spun asa... probabil ca praful din filtre s/a imbacsit putin si filtrul nu isi mai face treaba asa cum trebuie.Dimineata fiind bruma se imbacseste praful din filtru si masina nu mai primeste cat aer ii trebuie.Asta este viziunea mea. incercati sa suflati filtrul de aer ,nu dimineata di dupa ce mergeti cu masina putin,sa fiti sigur ca este uscat.
Go to the top of the page
 
+Quote Post
mistyque
post Oct 10 2010, 06:06 AM
Post #9


EVO IV
Group Icon

Group: Members
Posts: 250
Joined: 23-July 08
From: bucuresti
Member No.: 958
Auto: Mitsubishi Colt cz3 1.1
Inmatriculare: B-xx-AAV



coobra sa-mi spui si mie daca s-a rezolvat prin curatarea senzorului de admisie deoarece l-as curata si eu daca in asta consta problema dar nu stiu unde se afla si cum se desface, referitor la con am impresia ca este una din piesele care devin "consumabile" la un anumit numar de km; desi la tine putin mai devreme decat la mine caci daca imi aduc aminte tu parca spuneai ca aveai aprox 60 k km cand am venit eu atunci in service, iar pe mine m-a lasat pe la 85 k km (IMG:http://mitsu.ro/forum/style_emoticons/default/rolleyes.gif) . In ceea ce priveste bujiile, sunt aproape convins ca nu au nimic; deoarece simptomele de bujii stiu ca se manifesta pe toata durata utilizarii motorului; nu doar la prima pornire la rece...oricum din ce ai tu se pare ca mi-am gasit "nasul", deci tine-ma si pe mine la curent cu evolutia ta. Nu de alta dar sapt viitoare am de facut un drum lung pana la iasi si inapoi si daca afli ceva pana atunci sa trec si eu la "fapte".Merci
Go to the top of the page
 
+Quote Post
COObra
post Oct 10 2010, 07:27 AM
Post #10


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



@and3iu - desi sunt fan carburatoare ( am io ceva prin creier de imi plac chestiile strict mecanice in detrimentul siliciului), injectia e mai buna la pornire decat carburatia. filtrul de aer nu are a face, mistyque avand filtrul normal, servisat acum vreo luna dupa cum imi aduc aminte, iar eu am k&n si daca ar fi problema la mine s-ar manifesta pe toata plaja de turatii.
parca bardhal era ulei de motociclete.
problema e doar in primele 5 secunde la pornire, cand parca nu intra socul. atat.
@mistyque - pe mine nu m-a lasat de tot conul ala, dar am mai vazut schimbat la un lancer de 1.5 in ultimele zile, m-a mancat sa il verific si eu pe al meu si daca tot era pe duca, am zis sa nu astept sa cada de tot. acum a, 57.000km
Go to the top of the page
 
+Quote Post
mistyque
post Oct 10 2010, 08:15 AM
Post #11


EVO IV
Group Icon

Group: Members
Posts: 250
Joined: 23-July 08
From: bucuresti
Member No.: 958
Auto: Mitsubishi Colt cz3 1.1
Inmatriculare: B-xx-AAV



revin cu info...acum o ora am pornit si: surprise (IMG:http://mitsu.ro/forum/style_emoticons/default/blink.gif) a pornit normal si foarte frumos. Singura diferenta este ca azi au fost ce-i drept 8 grade afara, fata de cele 5-6 cat erau zilele trecute, dar nu cred ca ar fi asa o mare diferenta avand in vedere ca e vorba de ~1-2 grade, iar asta iarna repet: am ajuns pana la iasi unde la ora 23-24 cand sosisem erau -22 de grade; iar a doua zi cand am pornit motorul pe la 11 dimineata deja se "incalzise" si erau doar -17 (IMG:http://mitsu.ro/forum/style_emoticons/default/rolleyes.gif) , deci ma gandesc ca fie e benzina, fie cautam alte variante. Subscriu la ce a spus coobra cu aceiasi mentiune: in ultimile 3 zile de cand a inceput sa-mi faca figura dura tot aprox 5 secunde, timp in care nu "tragea" socul. M-am uitat intre timp si la bujii, fise, filtru de aer... rezultatul este exact cum consideram ca va fi: nu au umezeala/alte prostii. Astept sa termin plinul si sa vad ce se intampla in urma schimbarii benzinei cu una aditivata la care mai completez si cu aditiv de curatare injectoare; dc nu se rezolva tind sa cred ca problema poate fi de la soc...dar mai vedem pe parcurs. Coobra sa ne tii la curent cu evolutia problemei la tine.

This post has been edited by mistyque: Oct 10 2010, 08:17 AM
Go to the top of the page
 
+Quote Post
the1
post Oct 10 2010, 07:49 PM
Post #12


Mr. BIG
Group Icon

Group: Members
Posts: 1.041
Joined: 3-October 09
From: Bucharest
Member No.: 2.097
Auto: Mitsu Colt 1.3
Inmatriculare: B-xx-BIG



''problema e doar in primele 5 secunde la pornire, cand parca nu intra socul.''
Acelasi lucru l-am patit si eu vreo 2 zile sapt. asta, de cand cu frigul. Coincidenta a fost ca simptomele sa apara exact dupa ce am pus benzina de la Petrom, dar cum deobicei pun acelasi combustibil banuiam un lot prost or smth. Ieri a pornit normal.

Sa ne tii la curent cu ce poate fi, pls, Dr. Coobra.
Go to the top of the page
 
+Quote Post
COObra
post Oct 10 2010, 08:56 PM
Post #13


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



ciudat....azi a facut la fel si era mult mai cald...am plecat pe la 2 la cumparaturi.
investigam, anchetam si vedem ce iese.
Go to the top of the page
 
+Quote Post
the1
post Oct 10 2010, 09:03 PM
Post #14


Mr. BIG
Group Icon

Group: Members
Posts: 1.041
Joined: 3-October 09
From: Bucharest
Member No.: 2.097
Auto: Mitsu Colt 1.3
Inmatriculare: B-xx-BIG



Maine va fi mult mai cald, vreo 20 grade chiar.
Go to the top of the page
 
+Quote Post
mistyque
post Oct 11 2010, 10:42 AM
Post #15


EVO IV
Group Icon

Group: Members
Posts: 250
Joined: 23-July 08
From: bucuresti
Member No.: 958
Auto: Mitsubishi Colt cz3 1.1
Inmatriculare: B-xx-AAV



pornit azi dimineata la orele 7:00; erau 7 grade afara... a doua pornire ok.. deci pana acum la mine au fost 3 zile consecutive pornire proasta si ultimele doua ok. in continuare nu cred ca are legatura cu tempeatura pentru ca asta iarna la -21 de garde a pornit fara nici o problema, iar la inceput coobra spunea ca a pus-o pe tester si nu ii dadea nici o eroare...va tin la curent cu evolutia/involutia... (IMG:http://mitsu.ro/forum/style_emoticons/default/blink.gif)

This post has been edited by mistyque: Oct 11 2010, 10:43 AM
Go to the top of the page
 
+Quote Post
COObra
post Oct 11 2010, 06:53 PM
Post #16


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



azi dimineata la mine a fost 1 grad. a pornit tot prost.
dupamiaza am curatat clapeta de acceleratie. verificam maine dimineata pornirea.
dupamiaza nu se pune ca erau vreo 18 grade si a pornit perfect.
eu nu tre sa pun pe tester, ca am scangauge si raporteaza imediat.
Go to the top of the page
 
+Quote Post
the1
post Oct 11 2010, 10:37 PM
Post #17


Mr. BIG
Group Icon

Group: Members
Posts: 1.041
Joined: 3-October 09
From: Bucharest
Member No.: 2.097
Auto: Mitsu Colt 1.3
Inmatriculare: B-xx-BIG



A pornit normal si la mine, pe la ora 10, cam 9 grade cred.
Go to the top of the page
 
+Quote Post
COObra
post Oct 12 2010, 11:00 AM
Post #18


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



azi dimineata, 8 grade, dupa curatarea clapetei, a pornit cel mai urat.
o sa incerc verificatul bujiilor.
pentru linistea mea am pus si testerul pe masina si toti senzorii lucreaza in parametrii. cu motorul cald e adevarat, dar totul e ok.
Go to the top of the page
 
+Quote Post
the1
post Oct 12 2010, 11:39 AM
Post #19


Mr. BIG
Group Icon

Group: Members
Posts: 1.041
Joined: 3-October 09
From: Bucharest
Member No.: 2.097
Auto: Mitsu Colt 1.3
Inmatriculare: B-xx-BIG



Iti pui Denso Iridium? (IMG:http://mitsu.ro/forum/style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post
COObra
post Oct 12 2010, 12:18 PM
Post #20


EVO IX
Group Icon

Group: Members
Posts: 1.949
Joined: 15-May 07
From: Ciorogarla, Ilfov
Member No.: 37
Auto: Colt 1.1 Colt 1.5 BMW R1100R



daca sunt bujiile da.
dar cred ca NGK nu denso.
Go to the top of the page
 
+Quote Post

19 Pages V   1 2 3 > » 
Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts Pornire Greoaie
3 BoBiTza 190 13th February 2018 - 05:40 PM
Last post by: BoBiTza
No new Pornire Grea A Motorului La Prima Cheie
25 MihaiB 8.209 10th February 2018 - 07:20 PM
Last post by: aurel23ro
No new Pornire Lancer 140 Did 2008 85000km
18 santto 4.624 21st January 2018 - 06:13 PM
Last post by: run4fun
No New Posts Pornire Grea Cand Sta Mai Mult Timp Masina
0 katy 399 19th November 2017 - 01:36 PM
Last post by: katy
No New Posts Pornire Motor Semicald
10 mbsbv 6.107 19th September 2016 - 05:02 PM
Last post by: moro


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 25th February 2018 - 08:00 AM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts