Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




 
Reply to this topicStart new topic
> Martorii de la bord
Bogdan Breaban
post Sep 14 2008, 09:23 AM
Post #1


EVO I
Group Icon

Group: Members
Posts: 13
Joined: 20-July 08
From: Pitesti
Member No.: 944



Am o intrebare in ceea ce priveste martorii de la bordul Lancer Clasic 1,6 . In momentul in care pornesti motorul stau un pic aprinsi cat sa-i vezi pe toti ca exista apoi se sting imediat, ceea ce este normal conform manual. Mai nou am observat ca au inceput sa stea un timp mai indelungat aprinsi pana sa se stinga, cel mai mult aprins sau cel care se stinge ultimul este cel pentru airbaguri - SRS -. Nu stiu daca faptul ca acum este mai rece afara poate conduce la chestia asta - nu cred ca ar fi normal si nu ar avea de ce - deoarece la Colt care l-am luat in ianuarie nu mi s-a inamplat asa ceva. Lancerul l-am luat in august si este prima oara cand face cunostinta cu vremea mai rece. Voi ce parere aveti?
Go to the top of the page
 
+Quote Post
post Sep 14 2008, 09:23 AM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 01:07 PM







Go to the top of the page
 
Quote Post
Andrei_RC
post Sep 14 2008, 10:29 PM
Post #2


EVO VII
Group Icon

Group: Members
Posts: 848
Joined: 29-August 07
From: Bucuresti
Member No.: 145



Nu cred ca este nici o prolema. Intaotdeauna se aprind toti la inceput, se sting primii imediat si apoi martorul de abs, cel de la pompa de injectie (nu stiu exact cum se numeste) si ultimul cel de la srs.
Go to the top of the page
 
+Quote Post
cristibna
post Sep 15 2008, 08:17 AM
Post #3


EVO VIII
Group Icon

Group: Members
Posts: 1.275
Joined: 27-June 07
From: Bucuresti
Member No.: 84
Auto: Forester 2.0 / Monster 620
Inmatriculare: de tabla



Ultimul care se stinge si la mine , este tot cel pentru airbag-uri.
Go to the top of the page
 
+Quote Post
dionut77
post Sep 15 2008, 08:26 AM
Post #4


Johnny
Group Icon

Group: Members
Posts: 244
Joined: 3-June 08
From: Bucuresti
Member No.: 843
Auto: Ford Focus II
Inmatriculare: PH 11 ESC



Si la mine se intampla la fel, nu-mi fac nici un fel de probleme decat daca ramane aprins sau clipeste.
Go to the top of the page
 
+Quote Post
Donkey
post Sep 15 2008, 10:01 AM
Post #5


EVO VI
Group Icon

Group: Members
Posts: 677
Joined: 6-October 07
From: Ploiesti
Member No.: 183
Auto: Colt CZT
Inmatriculare: PH81VON



nu ai nici o problema stai relaxat ... si la mine e la fel si chiar am intrebat de asta la o revizie si mi s-a spus sa stau linistit ca nu e absolut nimic (IMG:http://mitsu.ro/forum/style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post
Street_Chisinau
post Sep 16 2008, 09:53 PM
Post #6


EVO III
Group Icon

Group: Members
Posts: 130
Joined: 1-September 08
From: Republica Moldova Chisintown
Member No.: 1.023



martorul (IMG:http://mitsu.ro/forum/style_emoticons/default/biggrin.gif) (IMG:http://mitsu.ro/forum/style_emoticons/default/biggrin.gif) (IMG:http://mitsu.ro/forum/style_emoticons/default/biggrin.gif)
Go to the top of the page
 
+Quote Post
marius_lancer
post Dec 14 2008, 02:02 PM
Post #7


EVO III
Group Icon

Group: Members
Posts: 102
Joined: 10-January 08
From: Bucuresti
Member No.: 465
Auto: Lancer 1.8 INTENSE (benzina)



Am patit ceva ffff. ciudat zilele astea.

Ma intorceam seara acasa, si in momentul in care cautam loc de parcare:
1. am incetinit si mergeam foarte incet
2. mainile erau pe volan
3. s-au deblocat toate usile
4. avariile au clipit de 2 ori

Acest comportament se potriveste cu deschiderea silentioasa a masinii din telecomanda de la alarma. Insa repet, mainile mele erau pe volan. Acest lucru nu l-am patit in 3 ani de exploatare a masinii.

Are cineva vreo idee, sfat? E un comportament cam ciudat, care nu as vrea sa afecteze siguranta in trafic.
Go to the top of the page
 
+Quote Post
zimbet
post Dec 14 2008, 03:44 PM
Post #8


z7
Group Icon

Group: Members
Posts: 1.664
Joined: 16-June 08
From: Bucuresti/Chisinau
Member No.: 867
Auto: Mitsu Lancer 2.0L 150CP CVT
Inmatriculare: K II 777



ai verificat piciorul... poate el e devina...
Go to the top of the page
 
+Quote Post
marius_lancer
post Dec 18 2008, 11:08 AM
Post #9


EVO III
Group Icon

Group: Members
Posts: 102
Joined: 10-January 08
From: Bucuresti
Member No.: 465
Auto: Lancer 1.8 INTENSE (benzina)



am investigat problema si am ajuns la concluzia ca trebuie sa schimb telecomanda la alarma.
se pare ca din cand in cand butonul de dezarmare ramane apasat, si in unelel cazuri mai si transmite aceste semnale.

aviz celor ce vor au UNGO S100
Go to the top of the page
 
+Quote Post
teanu21
post May 5 2009, 09:45 PM
Post #10


EVO IV
Group Icon

Group: Members
Posts: 226
Joined: 3-May 09
Member No.: 1.661
Auto: mitsubishi lancer
Inmatriculare: CS-50-BNT



mie imi sta aprins SRS permanent
Go to the top of the page
 
+Quote Post
alex_evo_viii
post May 5 2009, 10:04 PM
Post #11


EVO II
Group Icon

Group: Members
Posts: 70
Joined: 28-April 09
Member No.: 1.649
Auto: Lancer EVO 8
Inmatriculare: B-57382



QUOTE (teanu21 @ May 5 2009, 10:45 PM) *
mie imi sta aprins SRS permanent

Ar fi bine sa te duci rapid la service si sa iti puna testerul pe ea si sa vezi de unde e buba, daca zic aia ca nu are nimic dar buba persista incearca cu scandal ca eu asa lucrez mai nou cu reprezentantele si daca e cazul sa iti schimbe tot sistemul daca nu sunt instare sa ii dea de cap.
Go to the top of the page
 
+Quote Post
Donkey
post May 6 2009, 07:41 AM
Post #12


EVO VI
Group Icon

Group: Members
Posts: 677
Joined: 6-October 07
From: Ploiesti
Member No.: 183
Auto: Colt CZT
Inmatriculare: PH81VON



Da, si sfatul meu e sa te duci la servie .. mai ales ca e vorba de ceva ce tine te singuranta ta! ( sau a pasagerilor )

Am patit o problema asemanatoare pe fosta masina ... incearca sa vezi daca is mufele de sub scaune desfacute/slabite.
Go to the top of the page
 
+Quote Post
teanu21
post May 6 2009, 08:34 AM
Post #13


EVO IV
Group Icon

Group: Members
Posts: 226
Joined: 3-May 09
Member No.: 1.661
Auto: mitsubishi lancer
Inmatriculare: CS-50-BNT



am bagat-o pe tester si mi sa zis ca este dusa spirala de sub volan
Go to the top of the page
 
+Quote Post
alex_evo_viii
post May 6 2009, 11:37 AM
Post #14


EVO II
Group Icon

Group: Members
Posts: 70
Joined: 28-April 09
Member No.: 1.649
Auto: Lancer EVO 8
Inmatriculare: B-57382



Am vorbit cu electronistul meu si a zis ca poate repara spirala aceea cu 300 RON, daca ti se pare ok anunta-ma.
Go to the top of the page
 
+Quote Post
teanu21
post May 6 2009, 06:11 PM
Post #15


EVO IV
Group Icon

Group: Members
Posts: 226
Joined: 3-May 09
Member No.: 1.661
Auto: mitsubishi lancer
Inmatriculare: CS-50-BNT



QUOTE (alex_evo_viii @ May 6 2009, 12:37 PM) *
Am vorbit cu electronistul meu si a zis ca poate repara spirala aceea cu 300 RON, daca ti se pare ok anunta-ma.

da e ok dar nu stiu cand ajung la ct
Go to the top of the page
 
+Quote Post
alex_evo_viii
post May 6 2009, 08:55 PM
Post #16


EVO II
Group Icon

Group: Members
Posts: 70
Joined: 28-April 09
Member No.: 1.649
Auto: Lancer EVO 8
Inmatriculare: B-57382



QUOTE (teanu21 @ May 6 2009, 07:11 PM) *
da e ok dar nu stiu cand ajung la ct

dar nu poti sa scoti banda aia si sa o trimiti? dar totusi sa mergi cu masina fara ea
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts Martorii Abs+dsc+frana Mana Se Aprind Cand Virez Maxim .
A mai intampinat cineva aceasta problema ?
7 marian.ciulin 3.865 14th May 2013 - 08:21 PM
Last post by: marian.ciulin


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 17th August 2018 - 01:07 PM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts