Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




5 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Martor Aprins In Bord
crysst
post May 4 2010, 10:31 PM
Post #1


EVO I
Group Icon

Group: Members
Posts: 2
Joined: 4-May 10
Member No.: 3.070
Auto: L200
Inmatriculare: tr 03 hvi



la un L200 din 2008 in mers s-a auzit un poooof ca si cand am dejantat...din acel moment dupa ce am oprit masina si am repornit-o s-a aprins martorul engine in bord iar masina prezinta urmatoarele simptome:
daca o tin din ambreiaj usor reusesc sa prind 20-30 de km pe ora...daca ridic brusc piciorul de pe ambreiaj face ca si cand ar fi subturata, se ineaca, daca accelerez puternic parca patineaza ambreiajul.....am inteles de la un prieten care a patit acelasi lucru ca ar fi ceva supape pe nustiu unde de vina....
Stie cineva mai multe?
Go to the top of the page
 
+Quote Post
post May 4 2010, 10:31 PM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 10:09 AM







Go to the top of the page
 
Quote Post
stanic
post May 21 2010, 02:18 PM
Post #2


EVO I
Group Icon

Group: Members
Posts: 37
Joined: 16-April 10
Member No.: 2.973



Salut,

Eu am patit ceva asemanator ,adica masina ramanea turata pe la 2000 si nu puteam accelera mergea cu 20-30km /h .La mine problema a fost de la cipul de putere si s-a rezolvat dupa ce l-au schimbat in garantie .

This post has been edited by chacha: May 21 2010, 03:19 PM
Reason for edit: Nu mai cita intreg postul anterior. E complet inutil si NEREGULAMENTAR.
Go to the top of the page
 
+Quote Post
Tavi
post May 21 2010, 03:46 PM
Post #3


EVO III
Group Icon

Group: Members
Posts: 173
Joined: 17-December 09
From: Timisoara(RO)-Sora(IT)
Member No.: 2.438
Auto: Mitsubishi Pajero V60
Inmatriculare: PB4184MP



La crysst problema a fost furtunul de turbo slabit din colier si iesit de la locul lui, daca nu fac vreo confuzie, si problema a fost deja rezolvata de mult. (IMG:http://mitsu.ro/forum/style_emoticons/default/wink.gif)
Go to the top of the page
 
+Quote Post
orgoviciladislau
post Feb 10 2011, 09:16 AM
Post #4


EVO I
Group Icon

Group: Members
Posts: 20
Joined: 20-January 10
Member No.: 2.545
Auto: L200
Inmatriculare: AR-10BFN



Buna ziua tuturor.

De mult nu am mai avut probleme cu masina L200/2008. Acuma am.
Poate stie cineva sa ma ajute cu un sfat. Fenomenul este urmatoarea.
1. senzorul de la 4x4 clipaceste asta stiu de ce, ca am capsula busita.
2. daca accelerez in treapta 1 brusc motorul incepe sa se hataie (usor dar suficient de enervant) si brusc se aprinde martorul de engine,
martorul de ASR si de ALUNECARE (in acelasi timp) si ma reduce la turatia de 1000 de unde nu pot sa trec mai sus.
Remediul: opresc motorul repornesc, martorul de engine ramane aprins restul dispare si totul revine la "normal"
3. peste viteza de 120km/h motorul "daraie" si daca il fortez iar se aprind toate cele de la punctul 2. Nu este foarte
placut mai ales daca esti pe autostrada sau esti in depasire.
Mentionez ca am schimbat filtrul de motorina si nici o schimbare

Poate stie cineva o solutie faina inafara de service-ul autorizat.
Go to the top of the page
 
+Quote Post
apetreicatalin67
post Feb 10 2011, 05:08 PM
Post #5


Mihai Catalin Mihai
Group Icon

Group: Members
Posts: 342
Joined: 27-September 09
From: Piatra Neamt
Member No.: 2.068
Auto: Mitsu L200 intense-2007
Inmatriculare: NT-08-LTE



am mai patit si eu exact la fel,dar dupa o curatare a egr-lui.schimb f.motorina nu mai face figuri.Bine,atunci erau-18 gsi acum sint -2 si +7g...
Go to the top of the page
 
+Quote Post
orgoviciladislau
post Feb 10 2011, 06:16 PM
Post #6


EVO I
Group Icon

Group: Members
Posts: 20
Joined: 20-January 10
Member No.: 2.545
Auto: L200
Inmatriculare: AR-10BFN



L-ai curatat tu sau l-ai dus la service. Sunt curios unde este acest EGR ca poate pot sa il curat si eu
daca nu este foarte complicat
Go to the top of the page
 
+Quote Post
Klez
post Feb 10 2011, 08:58 PM
Post #7


Pajero Professional Killer
Group Icon

Group: Members
Posts: 549
Joined: 28-November 08
From: Suceava
Member No.: 1.206
Auto: De 3 x Pajero
Inmatriculare: SV-44-KLZ,



Dai tu o bere altadata, pe viitor (IMG:http://mitsu.ro/forum/style_emoticons/default/blush.gif)

Le cureti tu manual, cu degresant, ce ai la indemana. Pe desene, este specificat atat pozitionarea lor, cat si plasarea si cuplul de strangere al suruburilor, asta daca vrei sa-l montezi de fabrica.
Nu este greu, mai aiurea e pana te inveti (IMG:http://mitsu.ro/forum/style_emoticons/default/wub.gif)
Bafta !
Attached File(s)
Attached File  4D56_boost_parts.bmp ( 1.65MB ) Number of downloads: 205
Attached File  4D56_Intake_System.bmp ( 1.65MB ) Number of downloads: 163
 
Go to the top of the page
 
+Quote Post
Tavi
post Feb 13 2011, 09:26 PM
Post #8


EVO III
Group Icon

Group: Members
Posts: 173
Joined: 17-December 09
From: Timisoara(RO)-Sora(IT)
Member No.: 2.438
Auto: Mitsubishi Pajero V60
Inmatriculare: PB4184MP



Din cate vad esti din Arad. Daca acolo nu ai reprezentanta, hai la Timisoara, la Casa Auto, o pui frumos pe tester si afli care-i problema, mie mi-au luat 80 lei pentru o diagnoza. Si am avut si surpriza ca electrovalva de vacuum de la turbina sa fie mai ieftina la ei decat la un magazin de piese caruia ii eram client fidel tocmai datorita preturilor care pareau bune...
Go to the top of the page
 
+Quote Post
cristian_sen
post Feb 13 2011, 09:53 PM
Post #9


EVO III
Group Icon

Group: Members
Posts: 144
Joined: 18-December 07
From: C-ta
Member No.: 372
Auto: 2006-L200 Intense MT



In general o diagnoza zice tot ce trebuie,daca ne dai un cod de tester te putem ajuta mai bine...
Klez ,nu te supara dar cred ca ce ai postat tu sunt vechile generatii 2.5-2.8L , pana in 2005 .Astea noi au EGR in partea dreapta a motorului ,cum il privesti din fata,si arata cam asa:
(IMG:http://www.fotothing.com/photos/722/72222190010d872bd2fe70979698d27d_21e.jpg)
Oricum destul de greu de infundat eghereurile astea pentru ca au sistem de autocuratare,aproape dupa fiecare oprire a motorului se aude cateva secunde bune un harait-carait ritmic chiar de acolo.

Eu propun alta solutie,care a mers la mine:
1.Se scoate capacul 1 de pe motor (surubelnita in cruce sau teu pr cap de 10).
2.Se scoate furtunasul 8 ,ii zice "boost sensor vacuum hose connection" care duce la "manifold absolute pressure senzor" (fixat la randul lui pe peretele desparitor motor-cabina).
3.Apoi cu o sarma de otel de vreo 15-20 cm lungime se curata gospodareste depunerile din capul metalic care intra in motor,se poate incerca chiar si cu putin WD40 daca sedimentul e intarit bine...deasemenea se verifica integritatea intregului parcurs,saracia aia de furtunas poate fi rupta-fisurata,etc...eu unul chiar am taiat 1cm din el ca mi s-a parut ca-i prea indoit.
4.Se repeta operatiunea de cateva ori,vreo 3-4 zile nici nu mai trebuie pus capacul pe motor. Se poate merge chiar cu furtunasul scos daca va place o masina de 2 tone cu 70cp,dar tot e bine ca depunerile-s aruncate mai usor (IMG:http://mitsu.ro/forum/style_emoticons/default/wink.gif)
(IMG:http://www.fotothing.com/photos/b96/b961c132c2da3685de0793b37286f315_fad.jpg)
(IMG:http://www.fotothing.com/photos/72b/72bf0c0d81d5e00445bffb9ded6046a2_fad.jpg)

Asta a fost parteaa usoara ,daca nu da rezultate scontate se umbla la portofel si se achizitioneaza de la Milner (sau de oriunde altundeva in afara de reprezentanta) ceea ce se cheama "suction valve injection kit" care arata asa:
(IMG:http://www.milneroffroad.com/img/productImages/15587.jpg)
Este valva care regleaza presiunea spre rampa comuna si este localizata chiar in pompa de injectie. Din cauza superbei calitati de prelucrare se colmateaza cu parafina din superba noastra motorina. NU poate fi reparata in nici un fel dar cele after market sunt deja realizate din alt material mai putin "lipicios" cu parafina...in UK s-a facut o rechemare pe aceasta tema ,la noi ii doare la basca de client dupa ce i-au luat banii. Atentie,valva aia trebuie schimbata de cineva care a mai facut treaba asta,cele 2 oringuri de cauciuc trebuie puse intr-o anumita pozitie ,daca sunt "scapate" inauntru trebuie demontata pompa apoi pusa la punct iar distributia...Piesa costa 195lire+tva lor+ transport.Se se mai adauga un set de consumabile pentru revizie si tot e mai ieftin decat numai valva la reprezentanta (1900 roni+manopera)
(IMG:http://www.fotothing.com/photos/6da/6daec428680abefe69a8101dae023ec9_9c0.jpg)
(IMG:http://www.fotothing.com/photos/b33/b3322deb5af814383582b88c9c45f47d_9c0.jpg)
Pentru ultima poza se poate incerca cu un ohmetru bun (nu de ala in piata de la rusi) :
1.Disconnect the suction control valve connector.
2.Measure resistance between terminal No. 1 and No. 2
Standard value: Approximately 2.1 Ω (at 20 ?C)
3.If not within the standard value, replace the supply pump assembly. After replacing the supply pump, learn the supply pump.
Go to the top of the page
 
+Quote Post
Klez
post Feb 14 2011, 02:30 PM
Post #10


Pajero Professional Killer
Group Icon

Group: Members
Posts: 549
Joined: 28-November 08
From: Suceava
Member No.: 1.206
Auto: De 3 x Pajero
Inmatriculare: SV-44-KLZ,



Mda, acuma am vazut ca e din 2008, eu citisem 2000. Pe de alta parte, foarte faina explicatia domnu` (IMG:http://mitsu.ro/forum/style_emoticons/default/wub.gif)
Go to the top of the page
 
+Quote Post
orgoviciladislau
post Feb 14 2011, 08:19 PM
Post #11


EVO I
Group Icon

Group: Members
Posts: 20
Joined: 20-January 10
Member No.: 2.545
Auto: L200
Inmatriculare: AR-10BFN



Multumesc pentru scheme, dar cred ca am sa ma duc la n mecanic!!! M-au ingrozit schemele, mai putin prima.
Cu tevusca aia am avut si eu problema. Mi s-a rupt si nu mai tragea masina nici cum.
Go to the top of the page
 
+Quote Post
cristian_sen
post Feb 15 2011, 06:44 AM
Post #12


EVO III
Group Icon

Group: Members
Posts: 144
Joined: 18-December 07
From: C-ta
Member No.: 372
Auto: 2006-L200 Intense MT



@Klez:multumesc man,venind de la tine e ceva ! (IMG:http://mitsu.ro/forum/style_emoticons/default/wink.gif)
Am uitat sa zic ca in caz de urgenta se poate incerca ,ca o ultima sansa,un aditiv pentru ungerea pompei de injectie...nu anticongelare,nu marirea cifrei cetanice ci doar pentru ungere...se gaseste la piese auto,nu la hipermarket. Acum daca va scoate parafina din pompa si o baga in injectoare ,asta e alta poveste...poate cu putin noroc o baga in returul injectoarelor (IMG:http://mitsu.ro/forum/style_emoticons/default/wink.gif)
Go to the top of the page
 
+Quote Post
dchiper
post Feb 24 2011, 07:05 PM
Post #13


EVO I
Group Icon

Group: Members
Posts: 27
Joined: 7-July 09
From: campia turzii, cluj
Member No.: 1.842
Auto: l200 2008
Inmatriculare: b82xzc



multumesc pentru informatii !!!!!!!!!!!!

chiar cred ca am aceasta problema la l200 meu sper sa scap doar cu atat !!
o sa revin cu informatii
Go to the top of the page
 
+Quote Post
apetreicatalin67
post Feb 25 2011, 01:12 PM
Post #14


Mihai Catalin Mihai
Group Icon

Group: Members
Posts: 342
Joined: 27-September 09
From: Piatra Neamt
Member No.: 2.068
Auto: Mitsu L200 intense-2007
Inmatriculare: NT-08-LTE



Abia acum am citit ce m-ai rugat...scuze pt intarziere.Mare lucru nu am gasit in EGR,dar pot sa zic ca m-a ajutat,e mai bine....Cristian sen,a spus foarte bine ca au un sistem de autocuratare-totusi e bine sa-l curati,sa stii si tu ce ai pe acolo,mai ales ca ai fost indrumat atit de bine de catre cei doi "ilustri magi"ai brutelor noastre...vds
Go to the top of the page
 
+Quote Post
dchiper
post Feb 25 2011, 03:10 PM
Post #15


EVO I
Group Icon

Group: Members
Posts: 27
Joined: 7-July 09
From: campia turzii, cluj
Member No.: 1.842
Auto: l200 2008
Inmatriculare: b82xzc



din pacate nu e bine deloc
s-au desfacut cei doi senzori + senzor egr !!! dar masina in continuare merge la relantiv frumos dar nu accelereaza mai mult de 1800 rpm(marker ""check engine"" aprins)
o sa va dau si erorile ce m-i le zice calculatorul:

p0088 presiune combustibil (prea mare)
p1272 senzor presiune din rampa
p1274 pompa injectie
p1275 pompa injectie
p0089 regulator presiune


luni o sa duc masina in service mitsubishi

revin cu detalii




daca cineva ma poate consola cu o parere va rog nu ezitati !!! (IMG:http://mitsu.ro/forum/style_emoticons/default/tongue.gif)

in legatura cu egr era plin cu cenusa !!!! fff murdar......
Go to the top of the page
 
+Quote Post
Klez
post Feb 25 2011, 08:02 PM
Post #16


Pajero Professional Killer
Group Icon

Group: Members
Posts: 549
Joined: 28-November 08
From: Suceava
Member No.: 1.206
Auto: De 3 x Pajero
Inmatriculare: SV-44-KLZ,



Mai ai un filtru (sita) in pompa de injectie, la intrarea TUR-ului. Inainte de service, poti arunca tu un ochi pe acolo... poate-poate...
Go to the top of the page
 
+Quote Post
apetreicatalin67
post Feb 27 2011, 08:47 AM
Post #17


Mihai Catalin Mihai
Group Icon

Group: Members
Posts: 342
Joined: 27-September 09
From: Piatra Neamt
Member No.: 2.068
Auto: Mitsu L200 intense-2007
Inmatriculare: NT-08-LTE



Buna,astazi dimineata am patit si eu la fel ca Orgovici{scuze daca nu am scris bine},....opresc motorul si apoi merg mai departe.....Astept cu interes ce rezultate da verificarea ce o face colegul Orgovici......vds
Go to the top of the page
 
+Quote Post
apetreicatalin67
post Mar 1 2011, 11:14 AM
Post #18


Mihai Catalin Mihai
Group Icon

Group: Members
Posts: 342
Joined: 27-September 09
From: Piatra Neamt
Member No.: 2.068
Auto: Mitsu L200 intense-2007
Inmatriculare: NT-08-LTE



Daca stau cu motorul la relanty mai mult de 17 sec,se aprind iarasi martorii....trebuie sa opresc motorul si apoi pornesc.Martorii se sting,mai putin chec-ul....motorina cred ca e de vina...astept sa vad ce a mai facut colegul Orgovici
Go to the top of the page
 
+Quote Post
dchiper
post Mar 1 2011, 11:21 AM
Post #19


EVO I
Group Icon

Group: Members
Posts: 27
Joined: 7-July 09
From: campia turzii, cluj
Member No.: 1.842
Auto: l200 2008
Inmatriculare: b82xzc



la mine deocamdata este valva "ENGINE VALVE KIT INJECTION PUMP SUCTION CONTROL "http://www.milneroffroad.com/img/productImages/15587.jpg


dupa ce pun valva vad daca sunt ""futute"' injectoarele........
Go to the top of the page
 
+Quote Post
apetreicatalin67
post Mar 1 2011, 11:31 AM
Post #20


Mihai Catalin Mihai
Group Icon

Group: Members
Posts: 342
Joined: 27-September 09
From: Piatra Neamt
Member No.: 2.068
Auto: Mitsu L200 intense-2007
Inmatriculare: NT-08-LTE



E naspa de tot frate
Go to the top of the page
 
+Quote Post

5 Pages V   1 2 3 > » 
Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No new Martor De " Motor"
sincer cred ac o duc direct la dezmembrari
37 ZTV 16.194 Yesterday, 01:44 PM
Last post by: daniel.brezai
No new Topic has attachmentsMartor Srs
53 Cristi@N 23.598 25th May 2017 - 02:12 PM
Last post by: razvante
No New Posts Topic has attachmentsMartor De Bord Asc Aprins
7 crisstianni 1.466 18th April 2017 - 07:57 PM
Last post by: crisstianni
No New Posts Martor Abs Aprins Outlander I 2003
2.0 benzina 4WD
0 SilviuB 768 21st February 2017 - 10:27 PM
Last post by: SilviuB
No New Posts Martor Incarcare Baterie Aprins
alta eroare???
5 cozmin_t 2.210 25th April 2016 - 10:34 AM
Last post by: jules


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 14th December 2017 - 10:09 AM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts