Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




 
Reply to this topicStart new topic
> Colt 1.3 Benzina Cu Probleme
aurel23ro
post Jan 19 2018, 05:19 PM
Post #1


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



Salut!

Mitsubishi colt motor 1.3 benzina (2009), are instalatie GPL instalata de la 30000km (acum are 140.000km)
“Simptome” curente.
- Dupa ce porneste dimineata (de cele mai multe ori nu porneste la prima cheie), motorul se opreste foarte usor mai ales daca apesi acceleratia.
- Pentru a putea porni la drum masina trebuie lasata ~10 minute sa se incalzeasca motorul
- Masina nu trage, e greu sa depasesti 110km/h
- Odata pornita daca mergi cu 90-100km/h, la >=3000 turatii, lasata pe liber (scoasa din viteza) se opreste motorul in mers
- Dupa 20-30 km facuti, apare martorul martorul “check engine”, masina isi pierde brusc toata puterea si nu pot depasi 2000 turatii sau 30km/h. (aceasta problema a aparut dupa ce mecanicul a curatat clapeta de acceleratie) - cod eroare p1970

Interventii pana acum:
- Luat compresie motor – compresia slaba pe 1 si 3 -> masina nu lasa fum si nu pierde ulei asa ca s-a stabilit cauza: supape motor arse/neetanse
- Inlocuit supape, rectificare chiuloasa
Dupa aceasta interventie masina nu si-a revenit

- Curatare clapeta acceleratie
- Inlocuit pompa combustibil
- Inlocuit senzor MAP
Dupa aceasta masina nu si-a schimbat comportamentul si in plus dupa cateva zeci de km se aprinde martorul motor (eroare P1970) si masina isi pierde peste 90% din putere. La relanti turatia oscileaza “sus - jos” pana la 1500 turatii. Masina isi recapata puterea dupa ce sterg eroarea.
Singura imbunatatire observata dupa toate aceste interventii este sunetul motorului care este rotund la relanti.
Mecanicul care s-a ocupat de masina spune ca problema actuala este de la SOFT care ar trebui reconfigurat la setarile optime.

Mentionez ca nu am fost de fata cand s-au facut aceste interventii (inlocuit piese) – am scris aici ce mi-a spus mecanicul ca a inlocuit, rectificat etc.
Am primit de la mecanic piesele schimbate: supapele, pompa de combustibil si senzorul MAP.

Update 1
Mers cu masina la reprezentanta (Expozitiei), am platit 150 lei pentru constatare (telefonic mi-au spus ca o sa ma coste 120 lei... asta conteaza mai putin). Au constatat ca masina nu are nici o eroare (asta puteam sa le spun si eu) si ca singura problema pe care au gasit-o este bateria slaba.
Am schimbat bateria imediat (am facut swap cu bateria masinii pe care o conduc de cand am probleme cu Coltul, baterie Boch 65Ah cumparata acum maxim o luna), -> fix aceleasi simptome.
Am facut o noua intrare in service, banuiesc ca trebuie sa platesc alti bani pentru o constatare la fel de inteligenta. Bateria veche am montat-o pe masina actuala -> masina porneste la sfert.....

Ceva pareri? Ca eu deja m-am saturat de "fiabilitatea mitsubishi" si "competenta mecanicilor".
Go to the top of the page
 
+Quote Post
post Jan 19 2018, 05:19 PM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 08:53 PM







Go to the top of the page
 
Quote Post
Alex44
post Jan 19 2018, 08:16 PM
Post #2


EVO IX
Group Icon

Group: Global Moderators
Posts: 1.743
Joined: 18-May 10
From: Bucuresti
Member No.: 3.135
Auto: Smart Forfour



Salut,

Simptomele astea le are deci si cand rulezi exclusiv pe benzina?

Mai departe trebuie sa te asiguri ca nu trage aer fals pe undeva. Poate a crapat galeria de admisie?

Poti sa incerci si o alta clapeta care stii ca merge, de pe orice colt sau forfour cu 1.3 sau 1.5 (1.1 are diametrul mai mic al admisiei), stiu ca a ta a fost curatata dar poate motorasul din ea are ceva. Daca eroarea a aparut fix dupa e posibil sa fi fost avariata cand a incercat s-o curete.

Ar putea fi si ecu... daca tot se uita la ea pe expozitiei intreaba si cat ar fi un update de soft poate e gratis daca tot au constatat fix nimic pana acum.

Go to the top of the page
 
+Quote Post
aurel23ro
post Jan 19 2018, 09:48 PM
Post #3


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



QUOTE (Alex44 @ Jan 19 2018, 08:16 PM) *
Salut,

Simptomele astea le are deci si cand rulezi exclusiv pe benzina?

Mai departe trebuie sa te asiguri ca nu trage aer fals pe undeva. Poate a crapat galeria de admisie?

Poti sa incerci si o alta clapeta care stii ca merge, de pe orice colt sau forfour cu 1.3 sau 1.5 (1.1 are diametrul mai mic al admisiei), stiu ca a ta a fost curatata dar poate motorasul din ea are ceva. Daca eroarea a aparut fix dupa e posibil sa fi fost avariata cand a incercat s-o curete.

Ar putea fi si ecu... daca tot se uita la ea pe expozitiei intreaba si cat ar fi un update de soft poate e gratis daca tot au constatat fix nimic pana acum.


Salut,
Simptomele sunt si pe benzina si pe gaz, ce-i drept de cand am scos masina din service (primul service) am mers exclusiv pe benzina sperand ca masina isi revine in mers. Acum ceva timp am avut probleme cu instalatia de gaz (instalatia infundata de la gazul murdar), masina trecea automat pe benzina si aparea eroarea P1070 (amestec sarac). Dupa curatarea instalatiei cei de la service-ul GPL mi-au recomandat sa merg ~50 km pe benzina sa isi revina calculatorul.
Am o interfata ELM327 bluetooth pe care o folosesc sa masor parametrii din cand in cand, si cat timp am avut problemele acelea cu instalatia GPL, la Fuel Trim on Bank 1 aveam mereu valori negative si pe benzina si pe GPL. Dupa ce am mers cei 50km pe benzina valorile au ajuns sa varieze foarte putin fata de 0 (ulterior acel fuel trim a ramas constant apropiat de 0 si pe benzina si pe GPL, adica a revenit la normal).
Acum acel fuel trim este din nou negativ si pe GPL si pe benzina (oricat de mult as merge pe benzina).
Imi scuzati limbajul de nestiutor, dar chiar nu sunt un priceput in mecanica auto. Ceea ce stiu este rezultatul problemelor masinilor pe care le-am detinut pana acum. (si in ~400k km tot m-am lovit de diverse probleme).
Pana acum asta e cea mai grava problema de care m-am lovit la vreo masina. Sper totusi sa o rezolv pana la urma....

Go to the top of the page
 
+Quote Post
LauCalin
post Jan 22 2018, 05:06 PM
Post #4


EVO IV
Group Icon

Group: Members
Posts: 254
Joined: 28-September 14
From: Bucuresti
Member No.: 9.387
Auto: Mitsubishi Colt 1.1
Inmatriculare: B 83 RVE



Eu cred ca e nevoie de o resoftare. Cred ca ECU a fost dat "peste cap" din cauza problemelor cu gazul. Inainte sa treci masina pe gaz aveai problemele astea?
Faptul ca nu trage, ar putea fi si de la compresie. Dar nu cred, pentru ca un motor de Colt nu "crapa" asa usor. Totusi conteaza si cine ti-a umblat prin motor.
Go to the top of the page
 
+Quote Post
aurel23ro
post Jan 24 2018, 02:56 PM
Post #5


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



@LauCalin Asta tind sa cred si eu, ca ar avea legatura cu ECU sau cu clapeta de acceleratie, masina nu avea probleme cand era pe benzina dar are deja peste 100.000 km pe gaz.

UPDATE 24 IANUARIE

Intre timp dupa o saptamana de stat in service la Mitsubishi Expozitiei am primit verdictul: Tacheti uzati ce trebuiesc schimbati. Amenda: ~2000RON. Banuiesc ca daca ii schimb la un service de cartier m-ar costa mai putin, totusi nu risc. Dupa ce i-am intrebat de 3 ori daca sunt siguri ca asta este problema, le-am dat acceptul sa se apuce de treaba, cu mentiunea ca nu platesc daca problema nu se rezolva dupa inlocuirea lor.
Voi reveni cu noutati pe masura aparitiei lor.
Go to the top of the page
 
+Quote Post
aurel23ro
post Jan 27 2018, 07:13 PM
Post #6


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



Aveti idee cam cat poate dura operatiunea asta? Au trecut deja trei zile lucratoare.
Go to the top of the page
 
+Quote Post
cristi.min20
post Jan 29 2018, 06:10 PM
Post #7


EVO I
Group Icon

Group: Members
Posts: 7
Joined: 24-October 16
From: Bucuresti
Member No.: 11.520
Auto: MITSUBISHI COLT 2008



QUOTE (aurel23ro @ Jan 27 2018, 07:13 PM) *
Aveti idee cam cat poate dura operatiunea asta? Au trecut deja trei zile lucratoare.


Daca au piesele, dureaza cateva ore, se ajunge destul de usor la tacheti. Te rog sa postezi update dupa ce iei masina, sunt curios daca a fost din cauza asta. Succes!
Go to the top of the page
 
+Quote Post
aurel23ro
post Feb 5 2018, 03:00 PM
Post #8


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



Vesti foarte bune si una mai putin buna.
Vestea foarte buna este ca motorul si-a revenit. Porneste la prima cheie, masina sta turata la 1500 ture cateva minute pana se incalzeste motorul (si uitasem ca asa facea asa cand era noua), nu se subtureaza cand este lasata pe liber, motor silentios - ai impresia ca este oprit atunci cand esti la semafor. Ce mai....motorul se comporta ca si cum ar fi nou.
Vestea mai putin buna este aceea ca acum pe afisajul masinii imi apare ca rezervorul este gol indiferent de cata benzina am in rezervor. Am observat asta din prima, (am facut un test drive inainte sa platesc), dar m-am gandit ca poate chiar era rezervorul gol (cand am lasat masina in service aceasta mai avea vreo 4 liniute, cred). Baiatul cu care am facut test drive-ul mi-a spus ca isi va reveni dupa ce fac plinul. Am facut plinul la Rompetrol (cu benzina de 98 (IMG:style_emoticons/default/smile.gif) dar cand am urcat in masina: surpriza, indicatoul tot clipocea ca si cum as avea rezervorul gol.
Am sunat la reprezentanta si mi-au spus ca cel care s-a ocupat de masina mea (pe care tin sa-l felicit pentru rezolvarea problemelor cu motorul) este in concediu o saptamana. Asta e.. timp de o saptamana o sa fiu atent la cati km fac si bag benzina mai des (oricum vreau sa merg o perioada numai pe benzina sa fiu sigur ca totul este in regula, apoi ma voi duce la service-ul GPL sa refaca setarile instalatiei GPL si de abia apoi voi incepe sa merg pe GPL din nou).

Ca si costuri, schimbul culbutorilor + manopera = 1950 lei. Din care vreo 1500 lei manopera. Explicatia problemelor cu compresia a fost aceea ca datorita uzurii culbutorii nu mai reuseau sa inchida complet supapele astfel motorul pierzand compresie.
Oricum banuiesc problema cu rezervorul gol se va rezolva mai usor decat problemele vechi.
Revin cu noutati saptamana viitoare dupa ce fac 500-1000km si rezolv si cu rezervorul.
Go to the top of the page
 
+Quote Post
Alex44
post Feb 5 2018, 03:55 PM
Post #9


EVO IX
Group Icon

Group: Global Moderators
Posts: 1.743
Joined: 18-May 10
From: Bucuresti
Member No.: 3.135
Auto: Smart Forfour



Daca nu indica deloc, nimic, poate sonda este deconectata? Oare e posibil sau mufa pt pompa de benzina are si pinii sondei in ea? Inainte sa pui benzina clipea martorul de gol sau doar acul indica gol?

Forfoururile au o problema similara, una dintre rezistentele de pe display se dezlipeste (fludor eco, fara plumb, crapa lipitura) si nu mai arata bine nivelul benzinei. Rezolvarea implica refacerea lipiturilor. Dar la forfour arata eronat, nu deloc. Adica zice ca ai 2 liniute si te trezesti ca faci pana prostului.

Daca faci plinul poti merge 300km lejer in Bucuresti pana sa fie nevoie sa realimentezi.

Cumpara si un bilet la loto, prea esti "norocos".

Go to the top of the page
 
+Quote Post
aurel23ro
post Feb 8 2018, 12:27 AM
Post #10


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



@Alex44
Martorul clipeste ca si cum rezervorul este gol, asa face de cand am luat masina de la reprezentanta. Masina inca se misca impecabil, am calcat acceleratia de vreo doua ori mai tare si masina fuge cum fugea in tineretile ei (nu o sa-mi fortez norocul totusi si o lunga perioada de timp voi merge batraneste - pana uit ).
Doua chestii mi se par inca putin suspecte(probabiln sunt paranoic):
1. Consumul afisat este cam mare. Desi merg batraneste in prima zi mi-a aratat consum de peste 9 litri. Totusi consumul afisat este in scadere, in seara asta am scos 8l fix.
2. Desi acel fuel trim este mult mai apropiat de 0, inca mai variaza, mai ales cand motorul este rece. Nu mi se pare chiar normal, nu sunt expert dar am testat pe alte masini si acel fueltrim variaza foarte putin +- 2-3, la mine ajunge si la -12 (ce-i drept am testat pe alte marci, nu si pe colt). Nu exclud posibilitatea ca 'asa face toate colturile'.
Inca nu am mers si pe gaz.
Go to the top of the page
 
+Quote Post
Alex44
post Feb 8 2018, 10:51 AM
Post #11


EVO IX
Group Icon

Group: Global Moderators
Posts: 1.743
Joined: 18-May 10
From: Bucuresti
Member No.: 3.135
Auto: Smart Forfour



La ce ai schimbat nu e nevoie de rodaj, poti merge normal cu masina.

Consumul o sa scada, acum iarna e oricum mai mare.
Go to the top of the page
 
+Quote Post
aurel23ro
post Feb 17 2018, 02:17 AM
Post #12


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



Intr-un final astazi am luat masina definitiv de la reprezentanta (am lasat-o luni, acum patru zile), s-a rezolvat si problema cu afisarea nivelului combustibilului. Acum arata corect nivelul, explicatia aparitiei problemei nu am aflat-o totusi.
Consumul si-a revenit la normal, chiar am reusit un consum ridicol de mic in afara orasului (pe o distanta de 350km) - 6.3l la temperatura exterioara ~1 grad, cu un dulap de peste suta de kg pe bancheta din spate.
Motorul functioneaza in continuare impecabil, pornire foarte buna dimineata, se simte ca un motor nou.
Saptamana viitoare ma voi duce si la service-ul GPL sa ii refac setarile in mers pentru instalatia GPL, apoi urmeaza cateva investitii mai mici: cap planetara stanga (schimbat a doua oara), cauciucuri noi de vara, si daca o fi cazul (si probabil va fi) cate o bucsa, bieleta etc.
Ma gandesc sa schimb si suportul de la baterie, l-am descoperit rupt acum cateva luni, tot atunci am descoperit pamant in acel suport si toate suruburile ruginite (masina asta nu cred ca a vazut drum de tara mai mult de 10km la viata ei, in schimb a vazut de cateva ori refularea canalizarii din zona Pantelimon, asa ca acel pamant ar putea fi totusi ... "ingrasamant organic" (IMG:style_emoticons/default/smile.gif) ) .

This post has been edited by aurel23ro: Feb 17 2018, 02:18 AM
Go to the top of the page
 
+Quote Post
Sury
post Mar 20 2018, 02:57 PM
Post #13


EVO I
Group Icon

Group: Members
Posts: 1
Joined: 20-March 18
Member No.: 13.008
Auto: Mitsubishi COLT



Salutare, am un Colt din 2008 1.3 benz 95cp 140k km si in ultima vreme cand masina este intro treapta superioara si subturata <2000rpm incepe de mearga in hopuri ca si cum s-ar inneca dar imediat ce o accelerez mai mult de 2000rpm e ok merge lin. Asta se intampla cam in fiecare treapra de viteza daca rpm trec sub 2000. Am facut o prob sa-i schimb bujiile cu ceva mai bune, de cand este la mine nu am schimbat bujiile si nu stiu cand au fost schimbate. Totusi limita de 2000rpm de cand incepe sa faca asa imi da de gandit ca ar fi ceva electronic calculat si nu stiu daca bujiile va rezolva problema.
Ati mai intalnit simptome de genul asta ? Merci
Go to the top of the page
 
+Quote Post
bogdand1
post Mar 26 2018, 05:01 PM
Post #14


EVO I
Group Icon

Group: Members
Posts: 19
Joined: 19-November 13
Member No.: 8.485



QUOTE (Sury @ Mar 20 2018, 03:57 PM) *
Salutare, am un Colt din 2008 1.3 benz 95cp 140k km si in ultima vreme cand masina este intro treapta superioara si subturata <2000rpm incepe de mearga in hopuri ca si cum s-ar inneca dar imediat ce o accelerez mai mult de 2000rpm e ok merge lin. Asta se intampla cam in fiecare treapra de viteza daca rpm trec sub 2000. Am facut o prob sa-i schimb bujiile cu ceva mai bune, de cand este la mine nu am schimbat bujiile si nu stiu cand au fost schimbate. Totusi limita de 2000rpm de cand incepe sa faca asa imi da de gandit ca ar fi ceva electronic calculat si nu stiu daca bujiile va rezolva problema.
Ati mai intalnit simptome de genul asta ? Merci


Am avut si eu aceleasi probleme acum cativa ani, mergea in suturi in jurul turatiei de 2000 rpm. Am inlocuit variatorul de faze (valva MIVEC) la service-ul de pe Metalurgiei. Daca esti din Bucuresti, mergi pana acolo si discuta cu ei, a costat vreo 350 lei + manopera, este o operatie foarte simpla. Bafta!

This post has been edited by bogdand1: Mar 26 2018, 05:02 PM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No new Pinned: Topic has attachmentsProbleme Mitsubishi Outlander
264 Andrei-Lander 120.515 Today, 08:09 AM
Last post by: Extremero
No new Topic has attachmentsColtul Meu
un fel de mini Red Bull :))
173 LauCalin 35.003 10th April 2018 - 10:02 AM
Last post by: Alex44
No New Posts Probleme Accelerare Colt 1.3
0 cronny 268 30th March 2018 - 11:14 PM
Last post by: cronny
No New Posts Probleme Pornire și Funcționare Lancer 2006 2.0i
2 Geoghy182 451 27th March 2018 - 12:26 PM
Last post by: Geoghy182
No New Posts Topic has attachmentsProbleme Frână Spate
Mitsubishi Lancer 2.0 l diesel
5 GClaudiu 359 27th March 2018 - 11:49 AM
Last post by: cristi4x4


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 23rd April 2018 - 08:53 PM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts