Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




2 Pages V  < 1 2  
Reply to this topicStart new topic
> Pornire Grea A Motorului La Prima Cheie
Alex44
post Jan 6 2017, 01:20 PM
Post #21


EVO IX
Group Icon

Group: Global Moderators
Posts: 1.752
Joined: 18-May 10
From: Bucuresti
Member No.: 3.135
Auto: Smart Forfour



Pompa e in rezervor, sub bancheta. Daca lasi contactul pus mai mult timp porneste mai usor? Observi si o lipsa de putere? Ai check engine aprins?

Eu am >245.000km si nu are nici o treaba filtrul din rezervor...pornirea e mai degraba de la senzori de temperatura admisie sau lichid de racire, bujii, acumulator, uzura.

Oricum nu e de dorit sa porneasca la sfert...daca invarte de 2-3 ori deabia apuca sa faca un pic de presiune pt ulei (IMG:style_emoticons/default/wink.gif)
Go to the top of the page
 
+Quote Post
post Jan 6 2017, 01:20 PM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 09:49 AM







Go to the top of the page
 
Quote Post
MihaiB
post Jan 8 2017, 11:41 AM
Post #22


EVO I
Group Icon

Group: Members
Posts: 17
Joined: 7-December 15
Member No.: 10.578
Auto: Colt 1.1 2007



QUOTE (GenuLozneanu @ Jan 6 2017, 12:55 PM) *
Salute colegi,
Imi poate spune cineva cum am acces la pompa de benzina? Vreau sa verific starea filtrului, pt. ca incet, incet, incep sa am si eu simptomele cu pornirea. "La jumate", nu "la sfert". As incepe cu filtrul si apoi, eu cred ca simptomele sunt de la sistemul de pornire electric (bujii, bobine de inductie). Si eu am baterie in stare f. buna. Exclus electromotor, contact = parerea mea.


Salut !

Aceeasi presimtire legat de pompa am avut-o si eu pana cand am lasat masina parcata intr-o rampa destul de mare si am observat ca a pornit la prima cheie, neschimband nimic la vremea aia, ceea ce era cel mai ciudat lucru care mi se intamplase. Am zis sa las pompa momentan, constand destul de mult si am schimbat bujiile cu unele pe iridium crezand ca e de la aprindere. Eram pe cale sa schimb si bobinele, dar am zis sa nu ma arunc la asa multi bani si am schimbat dupa aceea senzorul de temperatura, informandu-ma de la topicul precedent tot pe aceeasi tema gasit ceva mai tarziu. Crede-ma ca la inceput imi venea sa ma duc sa-l returnez pentru ca dupa ce l-am schimbat am avut aceeasi problema. Dupa cateva zile de cand l-am schimbat incepea sa porneasca o zi prost, o zi bine. Daca nu ma insel, cam dupa 3 saptamani dupa ce l-am schimbata a inceput sa porneasca mai bine cateva zile la rand. In final, de atunci si pana acum a pornit perfect de la prima cheie. Nu stiu daca au ajutat si bujiile, insa stiu ca am rezolvat problema cu aceste piese schimbate.

This post has been edited by MihaiB: Jan 8 2017, 11:43 AM
Go to the top of the page
 
+Quote Post
GenuLozneanu
post Jan 9 2017, 01:21 PM
Post #23


EVO I
Group Icon

Group: Members
Posts: 21
Joined: 8-May 14
From: Ploiesti
Member No.: 9.013
Auto: Mitsubishi Colt 1,3 SAM
Inmatriculare: PH-03-MEL



Multam mult pt sfat Alexx44, si MihaiB.
Nu este aprins "check engine" si nici lipsa de putere nu are. De aceea sunt asa de nelamurit. La doar 46K km e un simptom destul de ciudat si destul de des intalnit la noi, posesorii de Mitsu Colt. Se pare ca trebuie sa credem in vorba aia: "asa trebe sa faca". Cred ca ar trebui sa verific un pic si bujiile. Daca iti mai aduci aminte, am probleme cu desfacutul lor. Eu sunt acela cu necazul ca am rupt doua chei de bujii (China made) si nu s-a miscat nici una. A ramas sa ma duc la un service care sa imi rezolve problema asta. Am sa incerc cu pornirea mai intarziata dupa contact, dar parca am mai facut asta. Vom vedea. Bateria e noua, noua ~ 1,5 ani.
Go to the top of the page
 
+Quote Post
MihaiB
post Mar 26 2017, 05:28 PM
Post #24


EVO I
Group Icon

Group: Members
Posts: 17
Joined: 7-December 15
Member No.: 10.578
Auto: Colt 1.1 2007



De curand intampin iar o problema asemanatoare. Ca sa pot porni sunt nevoit sa dau 2- 4 chei. Pana ieri cand chiar nu am putut-o porni deloc. Vreau sa specific si faptul ca acum 3 zile am schimbat si clapeta de acceleratie cu una noua si ma gandesc sa nu cumva sa aibe legatura intr-un fel. Pe langa asta, ma gandeam ca ar putea fi pompa si am verificat si acele valori de STFT si LTFT iar in timp ce porneam valoarea STFT era constant 0 in comparatie cu LTFT care avea o valoare constanta de -8 %.
Go to the top of the page
 
+Quote Post
class42
post Feb 10 2018, 01:32 PM
Post #25


EVO II
Group Icon

Group: Members
Posts: 62
Joined: 6-December 09
Member No.: 2.391
Auto: 2008,lancer clasic.98cp,negru
Inmatriculare: nt-42-vip



QUOTE (MihaiB @ Jan 8 2017, 12:41 PM) *
Salut !

Aceeasi presimtire legat de pompa am avut-o si eu pana cand am lasat masina parcata intr-o rampa destul de mare si am observat ca a pornit la prima cheie, neschimband nimic la vremea aia, ceea ce era cel mai ciudat lucru care mi se intamplase. Am zis sa las pompa momentan, constand destul de mult si am schimbat bujiile cu unele pe iridium crezand ca e de la aprindere. Eram pe cale sa schimb si bobinele, dar am zis sa nu ma arunc la asa multi bani si am schimbat dupa aceea senzorul de temperatura, informandu-ma de la topicul precedent tot pe aceeasi tema gasit ceva mai tarziu. Crede-ma ca la inceput imi venea sa ma duc sa-l returnez pentru ca dupa ce l-am schimbat am avut aceeasi problema. Dupa cateva zile de cand l-am schimbat incepea sa porneasca o zi prost, o zi bine. Daca nu ma insel, cam dupa 3 saptamani dupa ce l-am schimbata a inceput sa porneasca mai bine cateva zile la rand. In final, de atunci si pana acum a pornit perfect de la prima cheie. Nu stiu daca au ajutat si bujiile, insa stiu ca am rezolvat problema cu aceste piese schimbate.

Salut. Din ce am înțeles tu ai colt. Totuși spune-mi pe unde este situat senzorul de temperatura că să îl schimb și eu. Al meu e la carul clasic. Mulțumesc.
Go to the top of the page
 
+Quote Post
aurel23ro
post Feb 10 2018, 07:20 PM
Post #26


EVO I
Group Icon

Group: Members
Posts: 8
Joined: 17-November 17
Member No.: 12.626



Printre multe alte probleme (vezi topicul Colt 1.3 Benzina Cu Probleme), pornitul greoi cu motorul rece chinuia si coltul meu de vreo 30000km (poate mai mult) totul s-a rezolvat dupa schimbarea tachetilor.
Printre interventiile care nu au avut nici un efect asupra acestei probleme (si nu numai) enumar: curatare clapeta, schimbat pompa benzina (nu toata pompa ci un motoras din interiorul ei), schimbat supape motor, senzor maf, senzor temperatura lichid racire.
Evident nu am facut toate operatiunile astea doar pentru pornitul greoi dimineata, insa acest simptom a fost primul dintr-o serie lunga de probleme mult mai suparatoare (vezi topicul Colt 1.3 Benzina Cu Probleme).
Iti recomand sa ii faci un test de compresie motor la rece si vezi ce rezultate ai. (costa 50 lei la service sau cumperi instalatia de testare a compresiei de pe net si dai 100 lei dar ramai cu ea).

Later edit.
Problema asta cu pornitul greoi la rece am avut-o si la un logan, acolo s-a rezolvat partial (nu porneste perfect dar de obicei porneste la prima cheie, oricum mult mai bine decat inainte) dupa reglarea tachetilor. Pana sa reglez tachetii pornea la a doua, a treia cheie. O chestie pe care nu pot sa o explic este aceea ca daca rezervorul este plin porneste mai usor (chestia asta era valabila si la Colt pana sa schimb tachetii).


This post has been edited by aurel23ro: Feb 10 2018, 07:45 PM
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No new Pornire Lancer 140 Did 2008 85000km
19 santto 5.647 14th May 2018 - 08:34 AM
Last post by: Vibe
No New Posts Cheie Keyless Go / Keyless Entry
Duplicare cheie Keyless
2 lucien 633 18th February 2018 - 01:42 PM
Last post by: Vasea
No New Posts Prima Pornire Greoaie.
2 class42 702 15th February 2018 - 03:18 PM
Last post by: class42
No New Posts Pornire Greoaie
3 BoBiTza 717 13th February 2018 - 05:40 PM
Last post by: BoBiTza
No New Posts Pinned: Prima Mașină 2018: Programul Pentru Cumpărarea De Mașini Noi Continuă
0 Vasea 593 9th January 2018 - 06:28 PM
Last post by: Vasea


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 19th July 2018 - 09:49 AM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts