Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




 
Reply to this topicStart new topic
> Lancer Classic Pornire Aleatorie
xaio
post Jul 5 2017, 08:46 PM
Post #1


EVO I
Group Icon

Group: Members
Posts: 7
Joined: 11-January 11
Member No.: 4.431
Auto: Lancer Classic
Inmatriculare: B 102 BIT



Salut, am o mica problema si sper sa ma puteti ajuta cu o idee.
Masina (Lancer classic 1.6) porneste foarte greu, dupa ce se stinge ledul de "check engine" in 80 % din cazuri nu porneste ....se aude cum invarte electromotorul dar nimic.
Am observat ca daca nu astept sa se stinga ledul de "check engine" porneste mai mereu.

-imobilizatorul nu este ...nu da eroare de asa ceva
-bateria e buna
-am schimbat bujiile
Go to the top of the page
 
+Quote Post
post Jul 5 2017, 08:46 PM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 08:33 AM







Go to the top of the page
 
Quote Post
cristi4x4
post Jul 6 2017, 11:45 AM
Post #2


EVO IV
Group Icon

Group: Admin
Posts: 339
Joined: 5-March 11
From: Craiova
Member No.: 4.715
Auto: Pajero 3.2



Un senzor mai rebel.Fa-i o diagnoza,de preferinta cu un tester de la mitsu.
Go to the top of the page
 
+Quote Post
xaio
post Jul 7 2017, 06:54 PM
Post #3


EVO I
Group Icon

Group: Members
Posts: 7
Joined: 11-January 11
Member No.: 4.431
Auto: Lancer Classic
Inmatriculare: B 102 BIT



Constat ca in tara asta service-urile sunt mai proaste pe zi ce trece ...daca nu le da eroare pe tester le da eroare lor.
In alta ordine de ideii ...nici un senzor nu da eroare....pe nici un tester.
Am constatat ca daca tin apasat pedala de acceleratie cand incerc sa pornesc masina ...porneste, deci problema pare a fi la alimentarea cu benzina.
Am verificat astazi tot ce inseamna releu la pompa de benzina si par ok....
Am masurat alimentarea la curent a pompei de benzina si primeste 12V cand dai de cheie in ultima etapa (atunci cand invarte electromotrul) ..cineva imi zicea ca ar trebui sa primeasca alimentare si la primul contact (inca nu am verificat informatia asta)
Maine urmeaza sa schimb pompa de benzina ...sper sa fie aia problema.

This post has been edited by xaio: Jul 7 2017, 06:55 PM
Go to the top of the page
 
+Quote Post
xaio
post Jul 11 2017, 12:43 PM
Post #4


EVO I
Group Icon

Group: Members
Posts: 7
Joined: 11-January 11
Member No.: 4.431
Auto: Lancer Classic
Inmatriculare: B 102 BIT



Schimbat pompa de benzina si nimic ...la fel face.
Pare o problema de ECU ...sunt in pana de ideii
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts Lancer Classic Turatie Crescuta La Relanti
a rezolvat cineva problema asta vreodata?
13 ctraltjet 9.865 15th June 2017 - 05:13 PM
Last post by: testos
No new Topic has attachmentsLancer Did 140 Cp Orient Red Instyle
125 sobolanu' 68.206 4th June 2017 - 09:12 AM
Last post by: Alex44
No New Posts Lancer Clasic 2.0 Benzina - Achizitie
Merita diferenta de putere fata de 1.6 benzina????
5 Constantin_dax 579 15th May 2017 - 01:10 PM
Last post by: razvante
No new Pinned: Topic has attachmentsPornire Greoaie/tremurat Relanti
357 mistyque 58.603 19th April 2017 - 07:51 AM
Last post by: teutzue
No New Posts Topic has attachmentsLancerul Meu
1.6 Mivec 117 HP model 2015
7 Inuyasha88 843 15th April 2017 - 10:48 AM
Last post by: Inuyasha88


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 24th July 2017 - 08:33 AM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts