Welcome Guest ( Log In | Register )


Salut, vizitatorule!

Te rugam sa te
inregistrezi pentru a beneficia de toate facilitatile forumului!

Inregistrarea este complet gratuita si nu dureaza mai mult de cateva momente!



Important: Asociatia Mitsubishi Club Romania



Booking.com




 
Reply to this topicStart new topic
> Problema Baterie + Alarma Lancer
Sh0b0
post Dec 25 2017, 07:16 PM
Post #1


EVO I
Group Icon

Group: Members
Posts: 1
Joined: 26-March 17
Member No.: 11.867



Salutare,

Am o problema care ma sacaie de ieri. Sa incepem cu inceputul. Dintr-o mare neglijenta (stiu, vina mea) am lasat masina in parcare cam o luna fara sa ii dau nicio cheie. Ieri, in ajun de Craciun, m-am trezit ca am nevoie de masina dar, surpriza, bateria moarta moarta. Am reusit sa o deschid din cheie (mentionez ca am un sistem de alarma CodeAlarm CA 310, va fi util pentru intrebarile de la sfarsit), am deschis capota si am asteptat pe cineva sa vina sa imi dea curent. Am terminat operatiunea cu brio, masina a pornit, am luat-o un pic la mers turat, vreo 40-45 de min dupa care am ajuns la Auchan in parcare. Am parcat frumos si am inchis-o din telecomanda, am lipsit cam 45 de min, max o ora si de aici incep problemele. Cand m-am intors la masina, am deschis-o din telecomanda si am deschis portbagajul. In acel moment a inceput alarma sa sune si nu am mai reusit sa o opresc, am incercat toate metodele posibile. Am vorbit cu cineva care avusese cumva aceeasi problema, mi-a sugerat sa desfac telecomanda si sa vad daca nu s-a blocat vreun switch pe acolo. Zis si facut, am reusit sa o deschid, nu s-a intamplat nimic, alarma suna in continuare, eu disperam. Am ramas cu cheia in 2 parti, cea metalica si cea de plastic unde se afla telecomanda pt alarma. Intr-un final am mai apasat pe butoane si am reusit sa o fac sa se opreasca. Dupa care am observat ca portbagajul ramasese deschis; in momentul in care l-am inchis a inceput iar sa sune alarma; s-a oprit iar dupa vreo 2 minute. Cheia desfacuta nu a mai reusit sa porneasca motorul, banuiala mea e ca s-a desincronizat, s-ar putea sa ma insel. M-am dus acasa dupa cheia de rezerva la care nu am baterie pt alarma, cu asta am reusit sa pornesc motorul. Am adus masina acasa, am inchis-o din cheia mecanica si am zis ca asta a fost. Azi de dimineata, am vrut sa plec cu ea crezand ca problema s-a rezolvat, am deschis cu cheia, am intrat in masina, a bipait de 2 ori, dupa vreo 10s iar a bipait de 2 ori iar dupa alte 10s a inceput alarma cu mine in masina. Am mai incercat de vreo 2-3 ori cu acelasi rezultat, porneste alarma si nu stiu ce sa ii fac. Scuze pentru postul asta lung dar nu e niciun service deschis acum si am nevoie sa plec cu ea. Aveti idei?

Multumesc anticipat.
Go to the top of the page
 
+Quote Post
post Dec 25 2017, 07:16 PM
Post #


Pauza de publicitate


Group: Members

Joined: Today, 03:31 PM







Go to the top of the page
 
Quote Post
devision
post Dec 27 2017, 08:43 AM
Post #2


EVO II
Group Icon

Group: Members
Posts: 51
Joined: 12-October 10
Member No.: 3.870
Auto: Lancer



E din cauza bateriei. Incarc-o la un redresor si va fi ok.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

Collapse

> Similar Topics

  Topic Replies Topic Starter Views Last Action
No New Posts Problema Outlander Benzina - Coduri Eroare P0420, P0725
3 ccapitanu 97 Yesterday, 11:13 PM
Last post by: ccapitanu
No new Topic has attachmentsLancer Did 140 Cp Orient Red Instyle
129 sobolanu' 124.931 25th June 2018 - 09:13 AM
Last post by: sobolanu'
No New Posts Problema Clima Relanti
1 razvanlb 420 24th May 2018 - 02:01 PM
Last post by: jjiacobuta
No New Posts Problema Martor Baterie
2 bkpmvh 328 14th May 2018 - 09:24 PM
Last post by: sobolanu'
No New Posts Problema Eps
EPS
2 Wlads30 1.337 7th May 2018 - 10:38 AM
Last post by: teodor_001


 




Parteneri media:

www.voom.ro | www.autoexpert.ro
RSS Lo-Fi Version Time is now: 23rd July 2018 - 03:31 PM
www.mitsu.ro - Romanian Mitsubishi Enthusiasts