Problema Treapta A Doua: Cutie De Viteze Sau Ambreiaj?

Our trash can :-)
Închis
Avatar utilizator
Jestoc
EVO I
Mesaje: 4
Membru din: Joi Mai 01, 2014 1:49 pm

Mesaj de Jestoc » Vin Apr 15, 2016 5:16 pm

Salut,

Am un lancer 1.5 2008, aprox 99000 km, si intampin unele probleme (carait si intra greu in viteza) doar la schimbarea in treapta a doua astfel:

- din treapta 1 in treapta a 2 la turatii sub 3000.

- cand schimb din treapta a 3 in a doua.

Nu se intampla de fiecare data, dar trebuie fortata putin maneta. Cu motorul oprit nu am observat acest lucru.

Acum doua luni am avut simptome de patinaj al ambreiajului in treapta a 4-a si a 5-a, de atunci nu m-am mai confruntat cu acest lucru.

Mentionez ca am schimbat uleiul din cutie acum doua sapt si tot aceleasi simptome le am.

Va rog sa ma ajutati cu o opinie, daca ati avut aceleasi simptome si cam cum trebuie procedat pentru remediere. biggrin.gif

Multumesc anticipat pentru raspuns!

Avatar utilizator
SEBASTIAN_RC
EVO III
Mesaje: 141
Membru din: Vin Aug 01, 2014 5:13 pm

Mesaj de SEBASTIAN_RC » Vin Apr 15, 2016 6:06 pm

Pot fi doua probleme.
Prima e legata de ambreiaj, pote sa apara aceasta problema la inceput la o treapta apoi la mai multe daca placa de presiune are probleme, s-a decalit si nu debraiaza corespunzator, sau a doua partea de sincronizare a pinioanelor pe treapta a doua au patit ceva.
Prima data trebuie vazut ambreiajul, remediatt daca e cazul si daca nu enimic acolo trebuie deschisa cutia si reparata.
Nu vreau sa fie interpretat acest post ca fiind reclama si va spun ca in acest momenent firma Racing Code nu ofera servicii de service care sa acopere remedierea acestei probleme.

Avatar utilizator
Jestoc
EVO I
Mesaje: 4
Membru din: Joi Mai 01, 2014 1:49 pm

Mesaj de Jestoc » Sâm Apr 16, 2016 7:02 am

Multumesc pentru sfat.

Avatar utilizator
Alexandru.Nae
EVO II
Mesaje: 51
Membru din: Mie Mai 27, 2015 9:18 am

Mesaj de Alexandru.Nae » Lun Iul 17, 2017 8:54 am

Salut, cum s-a rezolvat problema pana la urma ? Am aceasi problema si eu...

Merci.

Avatar utilizator
horodincama
EVO I
Mesaje: 5
Membru din: Mie Iul 15, 2009 3:06 pm

Mesaj de horodincama » Mar Iul 18, 2017 8:24 am

QUOTE (Alexandru.Nae @ Jul 17 2017, 11:54 AM) <{POST_SNAPBACK}>
Salut, cum s-a rezolvat problema pana la urma ? Am aceasi problema si eu...

Merci.


Am avut si eu probleme cu ambreiajul. Nu mai intra in viteze. Sa intamplat de doua ori dupa ce am schimbat aerisit pplacutele de frana. Avand rezervor comun ambreiaj si placute frana prindea aer pe circuitul de ambreiaj. Umple rezervorul lichid mai mult de maxim si aeriseste cu rabdare circuitul. Poate dura sio ora aerisirea si isi revine.

Avatar utilizator
Alexandru.Nae
EVO II
Mesaje: 51
Membru din: Mie Mai 27, 2015 9:18 am

Mesaj de Alexandru.Nae » Mar Iul 18, 2017 9:00 am

Eu am probleme doar cu treapta a 2 a, care mai scoate si un sunet ciudat la debreiere. Ba mai mult, dupa ce iau piciorul de pe ambreiaj intr-a 2 a, masina are un hop si abia apoi pune tot cuplul.
O sa incerc si varianta spusa de tine, dar mi-e greu sa cred ca face doar intr-a doua.
Multumesc anticipat.

Închis

Înapoi la “Trash can”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator