2011 Lancer Sedan - 1.6 117cp - Invite

Prezinta-ti ASX-ul aici!
Avatar utilizator
spinner
EVO III
Mesaje: 175
Membru din: Joi Aug 27, 2015 2:44 pm

Mesaj de spinner » Vin Ian 22, 2016 8:00 am

Salutare,

De aproximativ 10 zile sunt fericitul posesor al unui Lancer 1.6 @ 117Cp, benzina. Cochetam de mult timp cu ideea de a veni in familia Mitsubishi, dar anul trecut am facut pasul cumparand un ASX, iar anul acesta un Lancer.
Lancer-ul nu este nou, a fost folosit in regim de leasing operational, dar foarte bine intretinut, cu un istoric de service curat.
Ca orice masina folosita, are nevoie de mici atentii pentru a redeveni impecabila, respectiv are lacul sarit in cateva locuri, are nevoie de un set de amortizoare pe puntea fata, discuri+placute fata.
Pana acum a avut parte de o revizie a lichidelor si filtrelor, urmand ca luna viitoare sa primeasca si amortizoare + discuri + placute frana.

Ce am observat in acest scurt interval de timp si probabil trebuie investigat/remediat (va rog sa contribuiti si voi cu idei/experienta personala):

- cu farurile pe AUTO, pe timpul zilei nu este aprins nici un bec, nici macar pozitiile; se poate activa ceva din soft?
- la rece, schimbatorea treptelor de viteza se face greoi, desi tocmai ce a fost schimbat si uleiul din cutie; ceva idei?
- la apasarea pedalei de ambreiaj motorul se tureaza in gol (+1000 rpm); ambreiaj pe duca?

In rest, masina e ok si sunt multumit de achizitia facuta.

Avatar utilizator
ursul_bipolar
EVO V
Mesaje: 406
Membru din: Vin Iul 22, 2011 12:57 pm

Mesaj de ursul_bipolar » Vin Ian 22, 2016 8:19 am

Salut,

- cu farurile pe AUTO, pe timpul zilei nu este aprins nici un bec, nici macar pozitiile; se poate activa ceva din soft?

Este normal pentru ca senzorul detecteaza lumina si nu porneste farurile.

- la rece, schimbatorea treptelor de viteza se face greoi, desi tocmai ce a fost schimbat si uleiul din cutie; ceva idei?

Uleiul din cutie este mai vascos la temperaturi joase, cumva este normal daca nu ai pus uleiul recomandat de producator. La mine intra normal, nu am observat diferente, nu am schimbat uleiul din cutie

- la apasarea pedalei de ambreiaj motorul se tureaza in gol (+1000 rpm); ambreiaj pe duca?

Nu este normal, problema trebuie investigata. Posibil ambreiaj cu probleme.



Avatar utilizator
spinner
EVO III
Mesaje: 175
Membru din: Joi Aug 27, 2015 2:44 pm

Mesaj de spinner » Vin Ian 22, 2016 8:26 am

Multumesc de reply.

Ma asteptam sa pot activa ceva din soft vis-a-vis de lumini, la ASX, desi nu am led-uri, pe timpul zilei imi tine proiectoarele aprinse.

Uleiul din cutie l-am schimbat saptamana asta la M-car; ei stiu ce au pus acolo.
Le mai fac o vizita si ii rog sa verifice si ambreiajul.

PS. am uitat sa mentionez ca Lancer-ul are 109.000km.

Avatar utilizator
ursul_bipolar
EVO V
Mesaje: 406
Membru din: Vin Iul 22, 2011 12:57 pm

Mesaj de ursul_bipolar » Vin Ian 22, 2016 8:56 am

Nu are multi km, e la prima tinerete.
Ambreiajul functioneaza normal, patineaza? Daca nu, posibil sa nu fie de acolo, vreo clapeta ceva sau vreun senzor ce necesita curatare.

Avatar utilizator
spinner
EVO III
Mesaje: 175
Membru din: Joi Aug 27, 2015 2:44 pm

Mesaj de spinner » Vin Ian 22, 2016 9:42 am

Ambreiajul pare sa fie ok, nu patineaza. Cand se mai incalzeste putin ma ocup de o curatare temeinica a clapetei de acceleratie si tot ce mai gasesc p-acolo smile.gif

Avatar utilizator
Alex44
EVO IX
Mesaje: 1742
Membru din: Mar Mai 18, 2010 9:21 am

Mesaj de Alex44 » Vin Ian 22, 2016 9:55 am

Vezi cum se comporta in zilele urmatoare, de regula daca-ti scot borna negativa de pe baterie se intampla asta. Motorul se tureaza atunci cand il scoti din sarcina. Daca in zilele urmatoare fenomenul nu se atenueaza pana la disparitie, trebuie verificata.

Avatar utilizator
SEBASTIAN_RC
EVO III
Mesaje: 141
Membru din: Vin Aug 01, 2014 5:13 pm

Mesaj de SEBASTIAN_RC » Vin Ian 22, 2016 4:44 pm

O masina corecta si un motor foarte bun!
Sa o stapanesti sanatos!

Avatar utilizator
Scottishman
EVO III
Mesaje: 123
Membru din: Dum Dec 07, 2014 2:51 pm

Mesaj de Scottishman » Vin Ian 22, 2016 8:51 pm

Ma mir ca nu ti-a spus nimeni inca (,) ca motorul de 1.6 e slab si ca 1.8 era mai bun smile.gif))
Tot 1.6 am si eu si daca il conduci cum trebuie, e extrem de ok ( reprize, consum, vmax)
Sa o conduci sanatos !

Avatar utilizator
RACINGCODE
EVO V
Mesaje: 382
Membru din: Sâm Noi 20, 2010 2:03 am

Mesaj de RACINGCODE » Sâm Ian 23, 2016 4:21 am

QUOTE (Scottishman @ Jan 22 2016, 10:51 PM) <{POST_SNAPBACK}>
Ma mir ca nu ti-a spus nimeni inca (,) ca motorul de 1.6 e slab si ca 1.8 era mai bun smile.gif))
Tot 1.6 am si eu si daca il conduci cum trebuie, e extrem de ok ( reprize, consum, vmax)
Sa o conduci sanatos !

Asta nu e asa o problema mare, se mai poate ridica putinputerea si cuplul fara sa se vada la garantie.
Dar sunt persoane care nu pun accent pe dinamica si atunci e suficient, chiar si consumul mai poate sa fie putin scazut.
Atat ecu de la modelul de 1.6 cat si cel de la modelul de 1.8 benzina permit setari foarte avansate, inclusiv conversie de compresor sau turbo.

Avatar utilizator
spinner
EVO III
Mesaje: 175
Membru din: Joi Aug 27, 2015 2:44 pm

Mesaj de spinner » Lun Ian 25, 2016 9:37 am

Pentru nevoile mele actuale 1.6 isi face treaba suficient de bine. smile.gif

@racingcode: prin setarile alea avansate, nu gasim si una care sa tina pozitiile ON, cand maneta de lumini e pe AUTO?
Sunt mai interesat de treaba asta, avand in vedere ca vreau sa comand niste DRL-uri, decat de imbunatatirea performantelor motorului.

Scrie răspuns

Înapoi la “ASX-ul meu”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator