Ceasul De La Casetofon Se Reseteaza Singur

Utilizare, opinii, probleme si reparatii pentru Mitsubishi Lancer
Avatar utilizator
johnx2y
EVO I
Mesaje: 17
Membru din: Lun Sep 07, 2015 7:08 am

Mesaj de johnx2y » Lun Sep 07, 2015 7:25 am

Salutare la toata lumea!!

Sunt nou pe forum. Am o problema cu lancer-ul meu 2008 di-d. Mereu se reseteaza ceasul, dar nu la ora 0:00, sau 1:00, nu stiu care e ora "0" la aceasta masina, se reseteaza la modul ca il pun la 10:37, peste 2-3 minute se duce cam cu o ora in urma, indiferent de ora setata.... e ca si cum s-ar actualiza singur pe alt timezone. Nu conteaza ca fac setarea in mers, pe loc, cu motorul oprit sau pornit. Restul contoarelor merg brici, posturile radio raman memorate, datele din bord deasemenea, problema fiind izolata strict pe ceas. Are vreo optiune de sincronizare sau ceva de genul? Ma indoiesc, nu e conectata la internet in nici un fel; deasupra ceasului am un indicator "CT", nu stiu ce semnifica.

Nu am navigatie si nici sistemul audio rockford, doar casetofonul stock, cu mp3 etc...

Echipare Invite.

Aveti idee unde ar putea fi problema?

Multumesc!

L.E.: luminozitatea afisajului casetofonului e semnificativ mai mica deca cea a computerului bord. E valabil la toata lumea sau e o tensiunea prea mica undeva? ...poate o siguranta... In soare, nu vad nimic, pe cand in bord se vede brici. Multumesc!

Avatar utilizator
Scottishman
EVO III
Mesaje: 123
Membru din: Dum Dec 07, 2014 2:51 pm

Mesaj de Scottishman » Lun Sep 07, 2015 10:05 am

Am avut aceeasi neclaritate cand am cumparat masina de la dealer, acum cateva luni.
Totul e din setari, nu e nimic defect hardware. CT daca imi aduc aminte este Central Time, iar daca iti apare asa ceva, inseamna ca acualizarea orei se face automat, adica...dupa capul lui, nu prin internet, ci prin radio direct. Nu mai stiu exact pasii, insa am rezolvat singur, butonand cateva minute. Exista si pe you tube un mic video pe aceasta tema, am cautat si eu, am fost derutat ca si tine.

Avatar utilizator
johnx2y
EVO I
Mesaje: 17
Membru din: Lun Sep 07, 2015 7:08 am

Mesaj de johnx2y » Lun Sep 07, 2015 11:23 am

Multumesc @Scottishman. Am studiat mai in detaliu acum aprox. o ora. Simptomul e in felul urmator: setez ceasul si sare inapoi cu ~20 minute. Ex mai detaliat: setez ceasul la 10:37, cand se face 10:38, sare automat cu ~20 minute inapoi. M-am jucat deja cu setarile in casetofon nu i-am dat de capat. Poate un link cu filmuletul vazut de tine? Eu am gasit doar asa ceva https://www.youtube.com/watch?v=1os8MY77ick , nimic din ce nu stiam deja...

LE: am dezactivat CT si prb s-a rezolvat. Multumesc @Scottishman!

Avatar utilizator
Scottishman
EVO III
Mesaje: 123
Membru din: Dum Dec 07, 2014 2:51 pm

Mesaj de Scottishman » Lun Sep 07, 2015 7:59 pm

Nu mai dau acum de filmul pe YT, imi scapa ce am tastat exact atunci. Insa ma bucur ca ai rezolvat. smile.gif
Cat despre problema cealalta, a iluminarii radioului, nu stiu ce sa zic...eu am varianta cea noua, din 2014, difera semnificativ look-ul unitatii mele. Aici poate intervine un coleg cu o unitate identica cu a ta si lamureste treaba.

Avatar utilizator
johnx2y
EVO I
Mesaje: 17
Membru din: Lun Sep 07, 2015 7:08 am

Mesaj de johnx2y » Mar Sep 08, 2015 7:28 am

Am inteles, multumesc.

Daca tot suntem la capitolul afisaje... azi dimineata, cand am plecat la servici, consumul mediu era resetat, afisa "---", aseara cand am parcat era geva de genul ~8.5. Nu am facut nimic la masina, am oprit motorul, am iesit si am armat-o cu butonul de alarma. Mentionez ca celelalte contoare sunt intacte, doar consumul s-a resetat. Vreo parere? Multumesc!

L.E.: ca sa nu fac un topic separat, avetii idee unde gasesc o nuca de schimbator? vazusem la reprezentanta in buc, era ~500 lei, TOTUSI, e un amarat de knob...

Avatar utilizator
Flipper
EVO IX
Mesaje: 1592
Membru din: Mar Mar 10, 2009 8:21 am

Mesaj de Flipper » Mar Sep 08, 2015 8:15 am

Dupa 4 ore de stationare consumul mediu se reseteaza automat.

Avatar utilizator
johnx2y
EVO I
Mesaje: 17
Membru din: Lun Sep 07, 2015 7:08 am

Mesaj de johnx2y » Mar Sep 08, 2015 1:03 pm

Tx @Flipper!

Petru
EVO I
Mesaje: 1
Membru din: Mar Feb 19, 2019 6:48 am
Contact:

Re: Salut...si eu am aceiași problemă la un oatlander din 2014...se reseteaza ora...si totodată nu reusesc sa resetez re

Mesaj de Petru » Dum Mar 03, 2019 2:21 pm

johnx2y scrie:
Lun Sep 07, 2015 11:23 am
Multumesc @Scottishman. Am studiat mai in detaliu acum aprox. o ora. Simptomul e in felul urmator: setez ceasul si sare inapoi cu ~20 minute. Ex mai detaliat: setez ceasul la 10:37, cand se face 10:38, sare automat cu ~20 minute inapoi. M-am jucat deja cu setarile in casetofon nu i-am dat de capat. Poate un link cu filmuletul vazut de tine? Eu am gasit doar asa ceva https://www.youtube.com/watch?v=1os8MY77ick , nimic din ce nu stiam deja...

LE: am dezactivat CT si prb s-a rezolvat. Multumesc @Scottishman!

Scrie răspuns

Înapoi la “Mitsubishi Lancer”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori