2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Prezinta-ti Lancerul aici!
Scrie răspuns
Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Mar Mar 26, 2019 12:09 am

175000 km si prima problema mai serioasa care mi-a indisponibilizat masina mai bine de 1 luna...
Simptome: masina pornea foarte greu...invartea electromotorul cam 20-30 secunde pana pornea
Diagnostic: senzorul de pozitie al arborelui cotit care dadea eroare P0339 si simeringul de palier al arborelui cotit pe care citeste senzorul respectiv, problema cauzata de pilitura de la volanta care era mult prea obosita.

S-au schimbat / verificat urmatoarele:
- senzor de pozitie arbore cotit OEM (am incercat intai cu unul EPS si tot nu se rezolvase problema...inca nu schimbasem simeringul)
- simering arbore cotit OEM (initial am montat unul Elring si surpriza...pica ulei pe sub simering)
- volanta LUK
- kit ambreiaj LUK
- ulei cv Liqui Moly 75W80 GL3+
- suport motor fata Yamato + suport motor antibalans Yamato
- curatat EGR
- curatat electromotor (avea in el pilitura de la volanta)
- verificat instalatia electrica din compartimentul motor

Pe la 170000 am schimbat si radiatorul cu unul NRF pentru ca se fisurase lateralul stanga care este din plastic precum si flansa sistemului de racire de la chiuloasa + un furtun (dintr-acela subtire) de pe traseul de aerisire al instalatiei de racier a motorului care s-a rupt

Urmeaza sa schimb ambele bratele de suspensie pe fata pentru ca s-au dus pivotii. Pe partea stanga am mai schimbat bratul cu unul TRW al carui pivot a tinut aproximativ 18000 km. Pe partea dreapta bratul este cel cu care a venit masina si care a rezistat pana acum.

Sper ca episodul cu probleme sa se fi terminat.
Ultima oară modificat Mar Apr 02, 2019 4:25 pm de către moro, modificat de 3 ori în total.

Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Sâm Mar 30, 2019 6:37 pm

Gata si cu restantele. Am mai schimbat urmatoarele:
- bratele de suspensie pe fata HB Jakoparts (stanga + dreapta)
- capetele de bara de directie Lemforder (stanga+ dreapta)
- facut geomertria fata + spate

Pivotul bratului de suspensie TRW montat acum ceva vreme era ok, insa din cauza montajului defectuos (nu a fost bagat axul pixotului in fuzeta asa cum trebuie) a fost avariat axul si exista joc intre ax si surubul care strange fuzeta...nota 10 cu felicitari mecanicului de 2 bani care a efectuat montajul....

Capitolul reparatii de primavara s-a incheiat.

Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Vin Noi 08, 2019 8:21 pm

180700 km si a venit vremea celui de-al doilea schimb de distributie.
Pompa de apa dadea semne de oboseala si pierdea lichid de racire pe la ax.
De ceva vreme sesizasem si un consum de ulei putin mai ridicat. Vinovat simeringul arborelui cotit de pe partea cu distributia pe unde era o mica pierdere de ulei. Practic lichidul de racire pierdut se amesteca cu uleiul pierdut si jos ajungea amestecul dintre cele 2.

Schimbat:
- kitul de distrubutie cu unul Hepu (in cutie era doar pompa de apa de la Hepu, cureaua de distributie era Contintech iar role INA)
- curea accesorii Contintech, rola intindere curea accesorii si rola ghidare curea accesorii INA
- lichid de racire Hepu
- simering arbore cotit Elring
- ulei Ravenol VPD 5w40 cu norma vw505.01
- filtru ulei, filtru are si filtru motorina MANN, filtru polen HB

Inainte de distributie am mai schimbat, in regim propriu:
-discuri frana fata Textar
-placute frana fata Textar

Avatar utilizator
ursul_bipolar
EVO V
Mesaje: 416
Membru din: Vin Iul 22, 2011 3:57 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de ursul_bipolar » Mie Noi 13, 2019 3:36 pm

Eu am observat o scadere in calitatea placutelor textar. Fac ceva zgomot dupa franari repetate in trafic aglomerat ceea ce nu s-a intamplat cu setul precent.
Cred ca data viitoare iau altceva.

Avatar utilizator
cristi4x4
EVO V
Mesaje: 403
Membru din: Sâm Mar 05, 2011 1:54 pm
Contact:

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de cristi4x4 » Joi Noi 14, 2019 1:54 pm

Pentru ca...China.La fel si ATE.Mergi pe Delphi,sunt moi,nu uzeaza discurile,nu fac zgomote si sunt la jumate de pret.Dezavantaje....se duc relativ repede,la mine nu tin mai mult de 20000-25000 de km dar am si 2,5 tone si murdaresc mult jantele,unii au repulsie de acest lucru.

Avatar utilizator
ursul_bipolar
EVO V
Mesaje: 416
Membru din: Vin Iul 22, 2011 3:57 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de ursul_bipolar » Vin Noi 15, 2019 4:49 pm

Bine de stiut! Multumesc. Nu ma deranjeaza ca murdaresc jantele pt ca le curat cu solutii dedicate. Important e sa franeze bine si sa nu faca zgomot.

Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Sâm Noi 30, 2019 3:03 pm

Asa este cu Textarul. La franari usoare scartie destul de tare. De franat franeaza bine. De murdarit jantele le cam murdareste, dar asta nu e o problema.
Unde pui ca am vrut sa iau placute Delphi...dar am mers pe Textar....

Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Sâm Mar 14, 2020 9:45 pm

184500 km - maina a mai primit:
- bielete antiruliu pe fata (Lemforder)
- rulmenti de sarcina amortizoare fata (Triscan). motivul pentru care am ales Triscan este acela ca acum ceva timp am schimbat flansele de la amortizoarele de pe fata + rulmentii de sarcina cu unele KYB iar rulmentii din kit erau facuti dintr-un plastic / teflon (la fel ca si cei OEM) si am avut surpriza ca acestia sa se sparga. Cei de la Triscan au baza care vine in contact cu amortizorul din metal...asa ca ar trebui sa fie mai rezistenti. Flansele au ramas cele KYB.

In rest...apa, paie si bataie.

Avatar utilizator
moro
EVO VI
Mesaje: 713
Membru din: Mie Mai 07, 2008 3:15 pm

Re: 2008, Mitsubishi Lancer, 2.0 DID, 140CP, Black Mica, Instyle

Mesaj de moro » Lun Mai 04, 2020 4:27 pm

Aviz amatorilor....

Ieri dimineata dau sa plec cu masina. Pun mana pe manerul de deschidere(nah... masina are key less) si nimic...masina nu se deschide. Scot cheiia din telecomada, deschid manual, totul mort la bord. Ridic capota si masor bateria...surpriza...4V :wacko: . Bateria o Caranda de 80Ah luata acum 1 an jumate, deci inca in garantie (are 3 ani garantie). Ca un om strangator ce sunt gasesc o baterie trasa pe dreapta, o masor si pe aceea (inca avea 12V) si o pun la incarcat cu gandul sa o folosesc.

Adoua zi pun bateria de rezerva pe masina si fuga cu bateria problematica in portbagaj la garantie. Acolo nenea masoara si vede ca are 7V...peste noapte si-a mai revenit, dat tot decedata este. Masoara si consumul in standby cu masina deschisa si apoi inchisa si...surpriza...consum rezidual 200mAh. Cam mult, zice. Face nenea actele de receptie a bateriei si imi spune sa ma duc dupa 2 zile sa o iau (tot pe asta regenerata...daca e mai poate regenera sau alta noua).

Ma intorc acasa. bag masina la garaj si incep sa caut ce consumator trage curent ca nebunul. Incep si scot relee, sigurante, verific circuite. Nimic. Tot invartindu-ma pe langa masina scot o siguranta IOD (cica siguranta generala) si vad ca imi arata consum rezidual 0...logic. Ma mai bag pe sub bord, mai verific niste fire de pe la niste leduri...nimic.Desfac si ma uit si la panoul de sigurante din habitaclu. Acolo siguranta de la unitatea MMCS frigea. Hopa, zic, pe aici este buba...insa unitatea MMCS functioneaza fara probleme... :huh:

Acum vine partea interesanta la care am vrut sa ajung...de ceva vreme (cativa ani buni) nu imi mai functioneaza bluetooth-ul. Nu am dat importanta problemei pentru ca oricum nu il folosesc (folosesc casa bluetooth). Zic, trebuie sa aiba legatura saracia aia de modul si faptul ca nu mai merge cu siguranta care frigea pentru ca nu este siguranta separata pentru bluetooth, acesta fiind pe circuitul MMCS-ului. Demontez jumatate de bord ca sa ajung la modulul cu problema, il deconectez si surpriza...consumul rezidual cu beleau deconectata este de 0.01 mAh. :rolleyes:

Deci, modulul respectiv, defect fiind, statea in scurt si tragea curent din baterie ca nebunul.

Scrie răspuns

Înapoi la “Lancerul meu”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 2 vizitatori