Pornire la a 2a....10a cheie

Utilizare, opinii, probleme si reparatii pentru Mitsubishi Colt (inclusiv Colt CZ3, CZC, CZT si Ralliart Version R)
mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Pornire la a 2a....10a cheie

Mesaj de mototol » Joi Oct 31, 2019 10:32 pm

Servus. De când s-a răcit vremea Coltul meu 2006 1.3 pornește din ce in ce mai greu. Inițial pornea la a 2-a cheie... Acum la a 10a. Am schimbat pompa de benzina (un chin la varianta cu 3 uși), și bujiile, degeaba. Atașez un clip cu simptomele.. cu mențiunea că mașina nu stătuse mult și a pornit relativ repede.
https://youtu.be/IcXVs6ziEYo
Martorul check engine e din cauza GPL, eroarea p1070, nu cred că are legătură cu problema.
Nu știu care ar fi cauza probabilă. Mulțumesc pentru sfaturi

Avatar utilizator
Alex44
EVO IX
Mesaje: 1748
Membru din: Mar Mai 18, 2010 9:21 am

Re: Pornire la a 2a....10a cheie

Mesaj de Alex44 » Vin Noi 01, 2019 11:09 am

Colegii care au mai avut probleme similare au rezolvat schimband senzorul de temperatura lichid de racire. Ai incercat asta?

mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de mototol » Sâm Noi 02, 2019 5:04 am

Merci de răspuns. Am citit subiectul respectiv, dar nu eram convins că mașina mea are același tip de simptome. Acolo se vorbea de pornire greoaie și tremurat, iar la mine, câteodată nici măcar nu pornește după 10 tentative. Adică dau la automat și motorul nu pornește. Apoi pornește și se oprește după o secundă.. apoi după alte câteva încercări, pornește normal. Crezi că sunt aceleași simptome?

mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de mototol » Lun Noi 04, 2019 8:34 am

Și încă o întrebare: dacă e senzorul acela de vină, atunci de ce nu apare nimic în neregulă pe tester?

Avatar utilizator
Alex44
EVO IX
Mesaje: 1748
Membru din: Mar Mai 18, 2010 9:21 am

Re: Pornire la a 2a....10a cheie

Mesaj de Alex44 » Lun Noi 04, 2019 9:46 am

Nu sunt 100% convins, masina avand si GPL poate fi si altceva...o problema de reglaj sau alta buba.

Am suspectat ca ar putea fi asta pt ca am vazut ca atunci cand iti porneste pana la urma, turatia sta la 900-1000 un pic si abia apoi creste spre 1400 (in loc sa porneasca turata si apoi sa scada usor)

mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de mototol » Mie Noi 06, 2019 8:55 am

Revin cu o actualizare acum că am schimbat senzorul. am alimentat cu benzină înainte să schimb senzorul și a pornit (la rece)la a doua cheie. Apoi am schimbat senzorul și nu am sesizat nici o diferență tot pornit la a doua cheie și foarte tremurat primele secunde. am verificat clapeta de accelerație și este curată. Să mă duc care să fac o revizie la sistemul de GPL?

Avatar utilizator
cristi4x4
EVO V
Mesaje: 398
Membru din: Sâm Mar 05, 2011 11:54 am
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de cristi4x4 » Mie Noi 06, 2019 10:29 am

Injectoare infundate de la GPL,mers prea putin pe benzina.Se pot curata elctrochimic sau cu ultrasunete,dar nu garantez ca le si desfunda.

mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de mototol » Mie Noi 06, 2019 3:03 pm

Mulţam de părere, o să verific şi injectoarele de benzină. La prima strigare, dacă merg pe benzină, nu simt nimic în neregulă. Trage mai bine decât pe GPL şi merge rotund, aşa cum ar trebui.

mototol
EVO I
Mesaje: 8
Membru din: Sâm Feb 09, 2019 8:38 pm
Contact:

Re: Pornire la a 2a....10a cheie

Mesaj de mototol » Mie Noi 06, 2019 3:28 pm

cristi4x4 scrie:
Mie Noi 06, 2019 10:29 am
Injectoare infundate de la GPL,mers prea putin pe benzina.Se pot curata elctrochimic sau cu ultrasunete,dar nu garantez ca le si desfunda.
Poţi să îmi recomanzi pe cineva care face asta, în Bucureşti?

Avatar utilizator
Alex44
EVO IX
Mesaje: 1748
Membru din: Mar Mai 18, 2010 9:21 am

Re: Pornire la a 2a....10a cheie

Mesaj de Alex44 » Joi Noi 07, 2019 9:31 am

Daca decuplezi borna negativa a acumulatorului 15 minute si apoi pornesti, cum face?

Poate ECU masinii s-a dereglat din cauza GPL-ului. In mod normal calculatorul GPL ar trebui sa se auto-regleze dar si ECU masinii are mecanisme de compensare.

Scrie răspuns

Înapoi la “Mitsubishi Colt”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 7 vizitatori