2010 Mitsubishi Asx 1.6 117cp 2wd Invite Polar White

Prezinta-ti ASX-ul aici!
Scrie răspuns
Avatar utilizator
palatin
EVO III
Mesaje: 147
Membru din: Sâm Sep 11, 2010 11:00 am
Contact:

Mesaj de palatin » Mar Iun 05, 2018 1:57 pm

Salut.Cu scuzele de rigoare pentru timpul ce a s-a scurs,revin cu o noua postare
In primul rand vreau sa-i raspund la intrebare lui LauCalin: consumul e pe bune! Dar,trebuie sa tii cont ca un SUV nu e berlina sau autoturism sport. Pe langa faptul ca ASX chiar este o masina evoluata si de aceea are consum rezonabil,si stilul de condus influenteaza consumul.Daca nu faci liniute,daca nu franezi in ultimul moment,daca pastrezi distanta fata de cel din fata astfel ca sa nu fie necesar neaparat sa apesi frana....atunci scoti consum bun. Mai sunt si alti factori,dar nu sunt eu profesor sa dau lectii.
In al doilea rand,si de fapt motivul pentru care postez,acum vreo doua saptamani mi-a murit ventilatia in habitaclu.Dupa sapaturi prin forum am gasit aceeasi manifestare la un Lancer si anume: AC functioneaza,se aude compresorul,se aprinde ledul martor dar nu merge ventilatia.Am fost la service Mitsubishi din Cluj,si pentru prima oara am plecat cu un gust amar.... Foarte amabili mi-au bagat masina la diagnoza dupa nici 30 min de asteptare.Cum se manifesta defectiunea le-am spus eu,deci nu au descoperit ei.Pe mine ma interesa cauza problemei. Au revenit dupa alte 30 min cu diagnostic: nu merge ventilatia! Bine,dar asta stiam si eu! In particular inginerul imi spune ca e defect ventilatorul si imi face o oferta de pret la 795 lei.I-am spus ca ma mai gandesc si atunci i s-a cuplat releul.....'' in cazul asta trebuie sa va intocmim deviz de constatare'' Bine,zic....Pe deviz ce trec oamenii? ''Nu functioneaza ventilatia.....'' Deci ce stiam de la bun inceput.Si pac 90 de lei! Ma rog...am platit si am iesit.Am cumparat de pe E-piesa ventilatorul produs de Thermotec la 253 de lei si gata.Cand fac proba...surpriza neplacuta:ventilatorul tot nu merge! Atunci am aflat ca mai exista o piesa,rezistor(regulator,variator turatie) care ala comanda turatia ventilatorului.Aia nu am gasit-o nicaieri in tara in astea doua saptamani.Azi am luat-o second de la Materom,am probat si totul parea ok.Ventilatorul nou se invartea ,toate bune! Acasa am dat sa montez totul la loc,pt ca proba am facut-o cu piesele in mana.....sa nu lucrez de doua ori. Iar surpriza neplacuta: ventilatorul,cautat si gasit dupa cod OEM si serie sasiu,nu potriveste in carcasa! Aviz celor care mai ajung in situatia mea.Nu aveam ce face asa ca am scos motorul din carcasa noua si l-am montat in carcasa veche,apoi cu totul in locul lui de sub bord! Victorie! Totul merge struna....
Sper ca nu v-am plictisit cu povestea,dar masina are 180000 km si imediat 8 ani. Eu zic ca s-a comportat foarte ok si nu mi-a creat neplaceri.Ma bucur si acum pentru alegerea facuta acum 8 ani!
Sa auzim de bine si multi km fara evenimente! biggrin.gif

QUOTE (spinner @ Nov 1 2017, 01:01 PM) <{POST_SNAPBACK}>
Deci ai comandat navi full, nu doar un 2DIN. La modelul asta, in care primesti si placa electronica mica, exista 2 tipuri de placi, una pre-facelift si una pentru facelift, din ce imi aduc aminte, nu sunt compatibile. In caz ca resetarea din MUT nu da roade, trebuie sa vorbesti cu vanzatorul sa iti trimita placa corecta.



Salut.Da e navi full,are 10'' ecranul.Am voarbit cu producatorul,mi-a trimis alt modul si la fel se comporta. M-am obisnuit....dupa pornirea motorului tin apasat INFO cateva secunde si imi dispare avertismentul din bord.Pana la prima oprire.

Avatar utilizator
spinner
EVO III
Mesaje: 142
Membru din: Joi Aug 27, 2015 2:44 pm

Mesaj de spinner » Lun Iun 11, 2018 12:56 pm

adica, ai fost la reprezentata (sau la cineva cu un MUTIII), ai sters eroarea si a aparut din nou? respectiv a doua oara, ai repetat operatiunea (instalat navi/placa cu contactul luat, mufat tot ce trebuie si apoi a aparut eroarea din nou?

Intreb pentru ca e prima oara cand citesc de o eroare permanenta din cauza navigatiei. Daca ai timp, poti face sapaturi mai serioase, pui cd-playerul original inapoi, stergi eroarea, verifici daca mai apare, daca totul e ok, atunci instalezi din nou navigatia (preventiv scoate borna de la baterie) si verifici daca apare mai eroarea.
His: Outlander MK3, 2.2 DI-D
Hers: ASX MK2, 1.6 DI-D

Avatar utilizator
palatin
EVO III
Mesaje: 147
Membru din: Sâm Sep 11, 2010 11:00 am
Contact:

Mesaj de palatin » Lun Iun 11, 2018 5:18 pm

Salut.
Faza cu cd-ul original am făcut-o. Eroarea s-a sters cu echipament de diagnoza original la service Mitsubishi,am scos cheia din contact,am scos cd-ul,am montat navigatia cu noul modul(cheia scoasa din contact). Când am pornit motorul,la câteva secunde a apărut din nou eroarea.
Cu borna scoasa n-am încercat. E o idee.... O sa încerc

Avatar utilizator
palatin
EVO III
Mesaje: 147
Membru din: Sâm Sep 11, 2010 11:00 am
Contact:

Re: 2010 Mitsubishi Asx 1.6 117cp 2wd Invite Polar White

Mesaj de palatin » Dum Ian 06, 2019 11:59 am

Salutari la toata lumea si an nou fricit!

A mai trecut un an si s-au implinit 8 de cand am intrat in randul mitsubishilor. Facand un bilant pot spune ca inca nu regret faptul ca am luat ASX-ul. Dar ,cum toate lucrurile au si o parte mai putin placuta, trebuie sa ma alatur celor ce sunt nemultumiti din cauza ruginii la sasiu. Am avut prilejul sa vad sasiul pe dedesubt,masina fiind pe elevator....si nu mi-a placut deloc ce am vazut. Efectiv,toate partile metalice neprotejate (cu vopsea sau altceva)sunt complet acoperite de un strat de rugina! Diverse coliere sau bratari din zona esapamentului au deja rugina inflorita! Inca nu e dezastru,dar e neplacut. Pentru asta am inceput o discutie cu un atelier de tinichigerie/vopsitorie si voi folosi Kelfos(inhibitor de rugina) .Si daca tot ma apuc de treaba,voi face si antifonare. Asta m-a nemultumit din secunda 2 de cand am urcat in ASX..... De ceva vreme,cand o calc la deal(sau in depasire) , incepand cu 3000 rpm zgomotul in habitaclu depaseste si 90 dB. Ceea ce e foarte mult. Ceva nu e in regula....o sa verific zona esapamentului si sper sa nu fie ceva la motor. Esapamentul defect ar trebui sa se auda si cand o turez pe loc,nu doar in forta.

Cam asta mi-am propus pentru anul asta referitor la ASX...... Asta in cazul in care nu apare un cumparator :P
Sa auzim de bine si multi km fara probleme! :)

Avatar utilizator
palatin
EVO III
Mesaje: 147
Membru din: Sâm Sep 11, 2010 11:00 am
Contact:

Re: 2010 Mitsubishi Asx 1.6 117cp 2wd Invite Polar White

Mesaj de palatin » Dum Ian 13, 2019 8:00 am

Salut
Am o intrebare.....
La ASX-ul vostru se poate incuia/descuia usa cu cheia?Adica inchidere/deschidere centralizata cu cheia,nu cu telecomanda. Eu am incercat si nu merge. N-a mers niciodata de cand am masina.

Avatar utilizator
spinner
EVO III
Mesaje: 142
Membru din: Joi Aug 27, 2015 2:44 pm

Re: 2010 Mitsubishi Asx 1.6 117cp 2wd Invite Polar White

Mesaj de spinner » Lun Ian 14, 2019 10:54 am

In teorie nici nu ar trebui sa deschida toate usile. Nu am incercat la ASX, dar la Outlander folosesc cheia doar daca vreau sa inchid masina cu motorul pornit (am keyless), adica inchid toate usile din butonul din interior, apoi inchid usa soferului cu cheia. La deschidere se deschide doar usa soferului, restul raman inchise.
De curiozitate voi incerca treaba asta la ASX diseara, ASX-ul e fara keyless.
His: Outlander MK3, 2.2 DI-D
Hers: ASX MK2, 1.6 DI-D

Scrie răspuns

Înapoi la “ASX-ul meu”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori